RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Bericht - RB E-ONE Racing Kit V2, 1:8 Buggy 4WD

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » Bericht - RB E-ONE Racing Kit V2, 1:8 Buggy 4WD » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    hummelathome
    neu hier



    Anmeldedatum: 17.10.2014
    Beiträge: 4
    Wohnort: Mittelfranken

    BeitragVerfasst am: 21.11.2014, 10:19    Titel:
    Hallöchen.

    Ich bin jetzt auch im Aufbau eines E-One R V2 und habe da mal ne Frage zu den Dämpfern.

    Es liegen Kolbenplatten bei die einseitig zu den Rändern hin abgeschrägt sind.


    Wie herum sollen die eingebaut werden. Vom Gefühl her würde ich die gerade Seite nach oben nehmen,
    damit das Öl nicht so zu den Seiten gedrückt wird.

    Bin mir unsicher.
    Vielleicht weiß es jemand und kanns erkärten. Evtl. gibt es aber auch kein richtig oder falsch herum.

    LG
    Hummelathome
    Nach oben
    florianz
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 07.11.2007
    Beiträge: 2121

    BeitragVerfasst am: 21.11.2014, 10:30    Titel:
    was ich weiss soll die Schräge nach unten, das verbessert das Ansprechen/Druckstufe, federt aber nicht zu schnell aus und schwingt s. dadurch nicht auf. Ich hab im LRP ähnliche drinnen.
    Nach oben
    Baef
    neu hier



    Anmeldedatum: 09.11.2014
    Beiträge: 4

    BeitragVerfasst am: 25.11.2014, 23:21    Titel: Auch fertig
    so, meinen RB E ONE habe ich nun auch fertig gebaut.
    Passgenau waren alle Teile.
    Der Kunstoff gibt beim Eindrehen der Schrauben nur wenig Feedback ob man fest genug angezogen hat, hier hatte ich schon mal Bedenken, ob ich eine Schrauben nicht überdrehe. Das kenne ich von anderen Baukästen anders.
    Auch die Bauanleitungen finde ich zumindest in Bezug auf die eindeutige Zuordnung der Kunstoffspritzteile nicht immer aussagekräftig. Die Zuordnung wird noch erschwert, da viele Teile auch garnicht benötigt werden, da sie wohl zu den RTR oder auch zur Verbrennerversion gehören.

    Aber sonst bin ich ganz angetan und freue mich nun auf das Motorset....

    Dann geht's weiter

    Baef
    Nach oben
    Speed-Junkie
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 31.10.2014
    Beiträge: 36

    BeitragVerfasst am: 02.12.2014, 00:38    Titel:
    Danke erst mal an dieser Stelle für die Tipps mit den Steckern.

    Dieses Wochenende konnten wir nun endlich mit dem Zusammenbau weiter machen. (Bilder und Beschreibungen folgen).

    Ich habe allerdings ein Problem, bei dem ich eure Hilfe brauche.
    Und zwar... Wenn ich alles anschließe, damit meine speziell das Sensor-Kabel (andere Kabel sind direkt angelötet) stottert der Motor, egal bei welcher Hebelstellung. Montiere ich den Sensorkabel ab, läuft alles einwandfrei. Woran hängt das?
    _________________
    Es gibt nichts Gutes, außer man tut es.


    Zuletzt bearbeitet von Speed-Junkie am 03.12.2014, 00:03, insgesamt 2-mal bearbeitet
    Nach oben
    Speed-Junkie
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 31.10.2014
    Beiträge: 36

    BeitragVerfasst am: 02.12.2014, 00:43    Titel:
    @florianz. Da muss ich dich ein bisschen korrigieren. Die Schräge gehört nach unten und die flache Seite nach oben. Soweit richtig. Damit erreicht man, dass der Dämpfer nicht so schnell zusammen gedrückt wird (einfedert) und federt aber schneller aus. Was auch Sinn macht.
    _________________
    Es gibt nichts Gutes, außer man tut es.
    Nach oben
    kunubert
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 24.03.2007
    Beiträge: 188

    BeitragVerfasst am: 03.12.2014, 07:37    Titel:
    Speed-Junkie hat Folgendes geschrieben:
    Wenn ich alles anschließe, damit meine speziell das Sensor-Kabel (andere Kabel sind direkt angelötet) stottert der Motor, egal bei welcher Hebelstellung. Montiere ich den Sensorkabel ab, läuft alles einwandfrei. Woran hängt das?[/b]


    Du hast die Kabel von Motor an Regler falsch angeschlossen.
    Wenn du mit Sensor fahren willst dan müßen die Anschlüsse von Motor auf Regler beachtet werden.
    Wenn der Motor dann falsch rum dreht muß das über das Setup im Regler geändert werden, nicht mit verdtauschen der Kabel.

    Gruß Ralf
    Nach oben
    Speed-Junkie
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 31.10.2014
    Beiträge: 36

    BeitragVerfasst am: 03.12.2014, 20:41    Titel:
    Vielen, vielen Dank Ralf.

    Das war tatsächlich die Lösung. Ich dachte nicht, dass das beim Brushless-System mit Sensor was ausmacht. Hab die Kabel so verlegt weils einfach schöner aussah. Mir konnte aber auch keiner eine Lösung liefern, bis auf dich.

    Also vielen Dank noch mal.
    _________________
    Es gibt nichts Gutes, außer man tut es.
    Nach oben
    kunubert
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 24.03.2007
    Beiträge: 188

    BeitragVerfasst am: 04.12.2014, 07:47    Titel:
    Mal kurz zum aufbau des Motors:
    Die Sensoren erkennen die Stellung des Rotors.
    Dadurch kann der Regler geziehlt das Drehfeld verschieben (Früh oder Spät)
    Damit läuft der Motor dann Ruckelfrei an.
    Wenn du jetzt aber die Kabel nicht nach der Beschriftung (A B C) anschliesst, dann werden die Spulen falsch angesteuert und sie schaffen gegeneinander.
    Sprich die eine will Links rum die andere Rechts rum drehen.
    Dann Brumt der Motor nur und wird sehr schnell sehr Heis.
    Und der Regler macht das auch nicht lange mit, weil zu hohe Ströme fliesen.

    Ich hoffe das war jetzt verständlich ausgedrückt.

    Gruß Ralf
    Nach oben
    Speed-Junkie
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 31.10.2014
    Beiträge: 36

    BeitragVerfasst am: 04.12.2014, 18:35    Titel:
    Verständlich war das von Anfang an, eigentlich auch logisch. Na ja, probieren geht halt über studieren. Nach dem ich dein Tipp gelesen habe war mir schlagartig klar warum das nicht funktionieren konnte.
    Das lustige dabei ist, obwohl das logisch ist, konnte mir keiner den richtigen Hinweis zu meinem Problem liefern.

    Mehr ärgerte es mich, dass ich nicht auf die Idee gekommen bin, das einfach mal auszuprobieren. Embarassed
    _________________
    Es gibt nichts Gutes, außer man tut es.
    Nach oben
    Speed-Junkie
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 31.10.2014
    Beiträge: 36

    BeitragVerfasst am: 04.12.2014, 18:46    Titel:
    Letztes Wochenende hatte ich Besuch und es konnte endlich mit dem Zusammenbau weiter gehen.

    An dieser Stelle mal ein Hinweis... Das ist mein erster Bericht überhaupt. Ich werde bei der Beschreibung vor allem auf die Probleme und deren Lösungen eingehen. Sollte also jemand besondere Interessen haben (Bilder von bestimmten Bauteilen usw.), bitte einfach schreiben.

    Da ich schon ein wenig Zeit hatte, habe ich ein wenig vorgearbeitet. Also haben wir uns am Freitagabend an die Teile freischneiden vom anderen Fahrzeug dran gemacht.

    2 Cuttermesser, viel schleifen und 5 Stunden später...


    _________________
    Es gibt nichts Gutes, außer man tut es.


    Zuletzt bearbeitet von Speed-Junkie am 04.12.2014, 22:21, insgesamt einmal bearbeitet
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » Bericht - RB E-ONE Racing Kit V2, 1:8 Buggy 4WD » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Fragen zu 1:10er Buggy Blebbens 6 13.05.2017, 11:59
    Keine neuen Beiträge Tamiya DT03 Racing Fighter othello 7 17.04.2017, 17:48
    Keine neuen Beiträge Losi Desert Buggy XL-E othello 3 28.03.2017, 18:31
    Keine neuen Beiträge Tamiya DT-03 Fighter Buggy b.brain 6 10.02.2017, 15:48
    Keine neuen Beiträge Krick Raptor XB5 PRO Buggy 4WD RTR 26 ccm FranzP 1 12.12.2016, 14:30

    » offroad-CULT:  Impressum