RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Carson Dirt Attack XXL - probier ma's mal

Schnellnavigation:
offroad-CULT Forum » Großmodelle » Carson Dirt Attack XXL - probier ma's mal » Gehe zu Seite Zurück  1, 2, 3 ... 11, 12, 13 ... 15, 16, 17  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    CSI
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 02.01.2013
    Beiträge: 32
    Wohnort: Darmstadt

    BeitragVerfasst am: 17.08.2013, 22:03    Titel:
    @gonzo: Danke für Deine Einschätzung bzw. Deinen Hinweis bzgl. der Temperatur und das diese vom Regler stammt.
    Dies weiss ich inzwischen und habe die angegebenen 60°C mit meiner Temppistole gemessen.

    @othello: Ja korrekt, die 60°C waren am Lagerschild Smile
    Sonntagsfahrer trifft es aber wahrscheinlich recht gut. Das ist vermutlich eine Kopfsache (oder auch normaler Menschenverstand?), dass wenn ich die ganze Zeit die volle Leistung abfordere, die Komponenten früher die Segel streichen und dies mit hohen Kosten verbunden ist.

    Allerdings ist der gepostete Log auch nicht von gestern, den werde ich morgen mal auslesen und dann posten. Bin selbst gespannt wie der aussieht. Immerhin waren gestern hier um die 30°C Außentemperatur.

    In Anbetracht der beachtlichen und vermutlich kaum nutzbaren Höchstgeschwindigkeit sollte ich vielleicht doch ein anderes Ritzel (13 oder besser 12 Zähne) einbauen und damit den Motor entlasten.

    Was mir gestern noch aufgefallen ist, ich bin eine (gemähte) Wiese mit diversen Bodenwellen auf und ab gefahren und das Fahrwerk ist im Vergleich zum Baja 5 SC einfach nur erbärmlich. Die Lochplatten der Dämpfer hatte ich ja bereits bearbeitet und die Stabis habe ich vorn wie hinten ausgbaut.
    Was mir wirklich fehlt ist dieses "Schunkeln" und die erheblich größeren Federwege. Vielleicht sollte ich meinen Baja auch noch zum Brushless umbauen Shocked

    So, dann mal bis morgen....
    Nach oben
    CSI
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 02.01.2013
    Beiträge: 32
    Wohnort: Darmstadt

    BeitragVerfasst am: 17.08.2013, 22:08    Titel:
    @othello: Habe mir eben noch Dein Video angesehen. Also lahm sieht das aber nicht aus. Ich würde eher sagen "ganz schön zügig" Very Happy
    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2537

    BeitragVerfasst am: 18.08.2013, 00:35    Titel:
    Ja ich kann es einfach nicht lassen und trete meine RCs etwas (das müssen sie schon durchhalten). Für meine Verhältnisse bin ich das Setup im XXL eh schon recht langsam und ruhig angegangen. Früher hätte ich wahrscheinlich gleich ein 15er Ritzel draufgeschnallt und geht schon Wink

    Was ich mit lahm meine ist, wenn ich einen Vergleich zu den 1717 bzw 1520 Setups mache. Schaut auf den Videos einst schon peppiger aus. Was mir auch besser gefällt ist das Motorgeräusch von einem BL bei 30000-35000rpm (und das explosivere Hochdrehen). Der 730kv Motor mit seinen 22000rpm hört sich schon "langsam" an. Irgendwie fast schon gequält als ob ihn jemand am Hochdrehen hindert. Muß mich da wohl noch daran gewöhnen.
    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2537

    BeitragVerfasst am: 18.08.2013, 15:22    Titel:
    Heute vormittag hat es dann endlich geklappt. Das Ritzel hält dank Buchsen und Lagerkleber. Und so konnte ich das Setup einem netten Härtetest absolvieren lassen. Auf Wiese mit viel Top Speed auf und ab ... und das knappe 10 Minuten lang durchgehend bei knapp 30°C im Schatten.

    Knappe 10 Minuten Wiese heizen

    - Ich bin immer wieder dazwischen kurz stehen geblieben um das Anfahrverhalten mit der Zeit zu dokumentieren. Ich denke man sieht gut, dass es mit der Zeit immer schlechter wird und am Ende dann schon ziemlich unschön ist.
    - Die Temperaturmesspistole hat nach Ende der Fahrt am hinteren Lagerschild 75°C angezeigt (Rest des Motors um die 70°C. Ich habe aber nicht sofort die Karo runtergerissen (dazwischen wird wohl etwa 1 Minute vergangen sein).
    - Die Akkus sind nicht so ganz begeistert von dieser Behandlung. Ein Akku hatte 48°C und einer war leicht gebläht bei 54°C (ist der an dem auch der Lüfter direkt dranhängt). Die Blähung ist wieder retourgegangen und der Akku ist mittlerweile wieder hart. Ich werde die 2 Akkus mal tauschen, auch wenn der Lüfter nun wirklich so gut wie gar nix aus dem Akku zieht.

    Hier die Eagletree Auswertung der kompletten Fahrt

    - Motortemp sieht der Logger nach der Fahrt bei max 85°C. Viel mehr sollte man dem Motor wohl bei den Aussentemperaturen nicht mehr zumuten.
    - Man sieht auch schön, dass der Akku von der Spannung kurz vor Minute 9 anfängt deutlich abzubauen. Da sind gerade mal 5500mAh durch. Gegen Ende fällt die Spannung bei 150A auf 26,48V (etwa 3,3V pro Zelle). Ich hatte noch nicht 100%ig den Eindruck, dass der Regler Leistung zurückgenommen hatte (LVC habe ich auf 26,4V eingestellt). Einmal kurz bei Beschleunigen hatte ich das Gefühl, dass zu wenig kommt ... kurz drauf bin ich dann auch rangefahren und habe in dann wieder versucht von Null anzufahren und das ging nur mehr Bescheiden.
    - Aus den Akkus wurden laut Logger etwa 6200mAh entnommen. Sprich nicht ganz leergefahren ... Zellen sind auch nun bei 3,76-3,78V Ruhespannung.

    Hier eine Minute im Detail (Eagletree)

    - Das sollte im Video in etwa Minute 2,5-3,5 entsprechen
    - Knapp 50A im Schnitt (bzw 1,4KW plus). Es werden 820mAh in dieser Minute verzerrt. Bei der Pace hätte der Akku max 9 Minuten gehalten.
    - Temperaturanstieg des Motors liegt bei knapp 9°C in dieser Minute

    In etwa die selbe Minute laut XL2 Auswertung

    - Spannungs Minimum Diskrepanz: ET 28,21V und XL2 27,7V
    - Leistungsdiskrepanz bei ET 4,6kW zu XL2 3kW

    Nachtrag / EDIT:
    Für alle Excel Amateure. Ich habe mal das Eagletree Logfile ins Excel importiert und die Datensatzeinträge auf den Fahranteil reduziert. Danach blieben 29227 Datenzeilen über (= entspricht 584 Sekunden bzw 9,7 Minuten wenn man 50 samples pro Sekunde als Grundlage heranzieht). Einschränkung des Loggers ist die 150A Messgrenze. Alle Werte darüber sind wohl mit Vorsicht zu geniessen.

    So lässt sich dann die Stromverteilung


    aber auch die Leistungsverteilung über dies gesamte Fahrzeit veranschaulichen


    - Ausrollen und Bremsen, sowie Stehenbleiben: all das fällt in den 0-500 Watt Bereich und hat auch mit 284 Sekunden (= 4m44s) den Löwenanteil der Fahrzeit. Ist bei mir normalerweise anteilig etwas kleiner. In dem Fall bin ich ja bewußt öfter stehengeblieben um das Cogging zu beobachten im Verlauf der Akkuentleerung.
    - Der Mittlere Leistungsbereich (1500-3000W) ist am zweithöchsten gefragt mit etwa 172 Sek (bzw 2m52s).
    - Der untere Leistungsbereich 500-1500 Watt ist schon weiter abgeschlagen mit etwa 83 Sekunden (=1m23s)
    - Im oberen Leistungsbereich (3000-5000Watt) befindet sich der Motor gerade mal 43 Sekunden. Nimmt man den 3000-3500W Bereich raus sind es überhaupt gerade mal 15 Sekunden.


    Zuletzt bearbeitet von othello am 18.08.2013, 21:53, insgesamt 2-mal bearbeitet
    Nach oben
    CSI
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 02.01.2013
    Beiträge: 32
    Wohnort: Darmstadt

    BeitragVerfasst am: 18.08.2013, 15:43    Titel:
    So, hier die Logs vom Freitag:




    Wie man sieht, eine zügigere Sonntagsfahrt Smile
    Peaks (Min / Avg / Max):
    Voltage: 26,2V / 31,7V / 33,1V
    Current: - / 21,1A / 229,7A
    Watts: - / 406W / 6023W
    Temp: 23,3°C / 45°C / 57,6°C
    Nach oben
    miro1971
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 25.07.2009
    Beiträge: 696
    Wohnort: Niedersachsen Schwanwede

    BeitragVerfasst am: 21.08.2013, 20:55    Titel:
    Hi Othello,
    gibt es schon zum Cogging neue erkentnisse?
    Miro
    _________________
    Bass in your Face!
    Ich kenne die Hälfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die Hälfte von euch auch nur halb so gern, wie ihr es verdient
    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2537

    BeitragVerfasst am: 27.08.2013, 09:14    Titel:
    Auch an der rechten Vorderachse hat sich das Metallinsert (=gleichzeitig auch Gewinde) verabschiedet, dass die obere Schraube sichert und somit den C-hub. Mit 1:8er Teilen wieder gerichtet und macht genauso wie auf der linken Seite seinen Job.

    Auf meinem RC Platz mit Schotter und Wiese, ist die Wiese leider noch sehr hoch. Teils höher als der Heckspoiler. Der Buggy plattet zwar alles aber der Bremseffekt ist halt recht stark. Fahrzeit ohne den Akku gänzlich zu leeren waren heute morgen 13 Minuten. Gestern über 10 Minuten bei 4900mAh entnommen. Nasse Wiese und Erde verlieren ihren Schrecken mit Karo unten ans Chassis Kleben per Gewebeband. Dann kommt gerademal hinter den Akkus etwas "Natur" rein. Davor bleibt alles zum Großteil trocken. Bei 15°C und messen nach etwa 1-2 Minuten nach Stillstand ist der Motor gerade mal bei 35°C.

    Die Reifen nähern sich dem Ende. Speziell die Hinteren. Einerseitz fehlt es hinten schon deutlich an Profil und andereseits ist die recht niedrige Seitenwand schon ziemlich in Mitleidenschaft gezogen worden (habe da schon ein Loch drinnen und kleine Schlitze). Habe ich zwar wieder verklebt so gut es ging aber das wird nicht lange halten. Auch dürfte die Einlage in einem der Hinterreifen zerbröselt sein. Das Heck ist daher sowohl auf Asphalt als auch Wiese sehr schwammig. Auf nasser Wiese ist deutlich zu viel Wheelspin und das Heck bricht trotz 4WD bei zu forschem Gasgeben nach einer Kurve ziemlich bald weg. Für den Einstieg waren die Reifen recht brauchbar, aber jetzt wird es dann mal Zeit für was gscheiteres. Ein höherer Durchmesser kann auf meinem Platz auch nicht schaden. Ob nun FG Baja oder GRP Bulldog oä muss ich mir erst in ruhe ansehen. Auf jeden Fall was grobstolliges a la Moto Cross Reifen (ähnlich wie 1:8er Badlands stell ich mir vor).

    Die original Karo ist leider ziemlich spröde und definitiv nicht die gewohnte Lexan Qualität. Mit Gewebebandverstärkung hier und da geht es zwar aber ich vermute da werden sich noch mehr Risse bilden. Eine Alternative wäre die klara Rampage XBE Karo, die von der Qualität deutlich besser als die fertig lackierten sein soll. Noch hält das Flickwerk.

    @Miro1971
    Auf RCmonster hat mir Pdelcast (CEO von Castle) geantwortet, dass er es seinen Technikern zur Begutachtung weitergegeben hat und ich möge mich ein paar Wochen gedulden bis evtl eine Firmware update das Problem beheben könnte
    Nach oben
    Garfield
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 17.03.2008
    Beiträge: 52
    Wohnort: Witten

    BeitragVerfasst am: 27.08.2013, 18:03    Titel:
    Ich schrubbe meine Reifen meist nochmal Asphalt runter wenn das Profil eh' erledigt ist. Weiche Buggyreifen können da erstaunlich viel Grip erzeugen Very Happy Badlands gibt es auch in 1:5 (HPI-Felge), aber ob das Zusatzgewicht das richtige für das leichte Auto ist...?
    _________________
    MCD Hummer H1 => Scale in 1:5 Cool
    MCD Baja1000 brushless Mr. Green
    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2537

    BeitragVerfasst am: 29.08.2013, 00:40    Titel:
    Bin jetzt nun an 3 Tagen hintereinander je einen Akkusatz auf meinem Regennassem RC Platz gefahren (hohe Wiese und Schotter).

    Heute war es mal an der Zeit für eine "Grundreinigung"

    Der Erd-/Grashaufen hatte satte 650gr und es gibt da noch einige Stellen, an denen noch genug Erd- und Grasreich zu entfernen wäre.

    Ich habe den Logger mal wieder ausgelesen. Bei 15°C und etwa 850-900W (27-31A) im Schnitt und Fahrzeiten im 10-13 Minuten Bereich durchgehend kommt der Motor auf max 45-50°C (in 10 Minuten werden etwa 5000mAh verbraten). Wie schon geschrieben es mangelt va der Hinterachse an Grip (Reifenprofil hinten fast runter ... Innenkante des Reifens) und da es so feucht ist (+ hohe Wiese) hänge ich nicht so stark am Gas wie auf einer flachen Wiese. Trotzdem sind zahlreiche Peaks im 150A plus Bereich (Max waren 170A bzw 4,7kW).
    Nach oben
    miro1971
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 25.07.2009
    Beiträge: 696
    Wohnort: Niedersachsen Schwanwede

    BeitragVerfasst am: 31.08.2013, 23:43    Titel:
    Heute leider mein XL2 Abgeraucht:(


    _________________
    Bass in your Face!
    Ich kenne die Hälfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die Hälfte von euch auch nur halb so gern, wie ihr es verdient
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Großmodelle » Carson Dirt Attack XXL - probier ma's mal » Gehe zu Seite Zurück  1, 2, 3 ... 11, 12, 13 ... 15, 16, 17  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Carson Beat Warrior - Crawler Fahrmodus MikeP 4 19.01.2016, 00:40
    Keine neuen Beiträge Carson: Brushless Motoren?????? Mbiker75 8 16.11.2015, 20:52
    Keine neuen Beiträge Carson Virus 4.0 aber welche Lipos?????? Mbiker75 1 16.11.2015, 20:16
    Keine neuen Beiträge Bikepark Bashing - Savage flux und Carson Destroyer Mawurscht 7 30.10.2015, 07:22
    Keine neuen Beiträge Mehr Lenkung bei Carson Desert Warrior Einser 1 22.10.2015, 23:29

    » offroad-CULT:  Impressum