RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Der "Lipo-Erfahrungsberichte" Thread

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 25, 26, 27 ... 31, 32, 33  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Mars 34
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 13.12.2009
    Beiträge: 887
    Wohnort: Oberösterreich-Linz

    BeitragVerfasst am: 05.09.2010, 22:35    Titel:
    schaut fast so aus als sei nur die verkabelung gequetscht, aber ich möchtedich nicht davon abhalten sie zu entsorgen
    _________________
    Cars:
    Traxxas E-Revo 1\16
    Asso Rc10 T4.1--my STUGGY

    Mars34:
    Kann endlich wieder fahren!
    Nach oben
    spinsV8
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 11.02.2010
    Beiträge: 2500
    Wohnort: Wien

    BeitragVerfasst am: 05.09.2010, 22:39    Titel:
    die zwei äusseren Zellen sind ja recht eingedepscht, aber wenn Du mich überzeugen kannst dass das nichts ausmacht sehe ich auch gern davon ab ihn zu entsorgen! Wink
    _________________
    www.nolimits-rc.at
    Nach oben
    fideliovienna
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 17.06.2010
    Beiträge: 1474
    Wohnort: Wien

    BeitragVerfasst am: 05.09.2010, 22:54    Titel:
    Entsorg Ihn lieber, auf einem Bild schauts aus als wenn der außen leicht feucht wäre und das ist sicher kein Kondenswasser Sad
    Ich auf deiner Stelle würd Ihn auf jeden Fall entladen (ich glaub aber der war eh leer) und dann entsorgen.

    War das die Backflip-Landung nachdem der Akku aus dem Auto rausgeflogen ist? (hab jetzt ein leicht schlechtes Gewissen Embarassed)
    Nach oben
    spinsV8
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 11.02.2010
    Beiträge: 2500
    Wohnort: Wien

    BeitragVerfasst am: 05.09.2010, 23:15    Titel:
    fideliovienna hat Folgendes geschrieben:


    War das die Backflip-Landung nachdem der Akku aus dem Auto rausgeflogen ist? (hab jetzt ein leicht schlechtes Gewissen Embarassed)


    Warum hast Du da ein schlechtes Gewissen?

    Aber ich kann Dich beruhigen, der der rausgeflogen ist war der Hyperion, aber das war nicht bei den Backflips und passiert ist ihm auch nichts!

    Das ist beim ersten der 3 oder 4 Backflips passiert, wie der Mugen mit der Nase in den Boden eingeschlagen ist, da muss der Lipo recht stark an den Motorhalter geprallt sein!
    Hab aber schon neue Klettbänder, jetzt kann sowas nicht mehr passieren.

    LG
    _________________
    www.nolimits-rc.at
    Nach oben
    Mars 34
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 13.12.2009
    Beiträge: 887
    Wohnort: Oberösterreich-Linz

    BeitragVerfasst am: 06.09.2010, 14:10    Titel:
    nein nein ich möchte dich nicht überzeugen, ich würde ihn warscheinlich auch wegschmeisen
    _________________
    Cars:
    Traxxas E-Revo 1\16
    Asso Rc10 T4.1--my STUGGY

    Mars34:
    Kann endlich wieder fahren!
    Nach oben
    fideliovienna
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 17.06.2010
    Beiträge: 1474
    Wohnort: Wien

    BeitragVerfasst am: 06.09.2010, 14:23    Titel:
    spinsV8 hat Folgendes geschrieben:

    Warum hast Du da ein schlechtes Gewissen?

    Naja, ich hatte ja gemeint dass ein paar Backlips noch nett wären um den Nitro-Freunden mal zu was zu zeigen

    Zitat:
    Hab aber schon neue Klettbänder, jetzt kann sowas nicht mehr passieren.

    Werd ich auch brauchen, mir hat es auch eins sehr stark eingerissen, hält zwar noch aber wer weiß wie lange noch.
    Nach oben
    gutti-g
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 10.05.2010
    Beiträge: 165

    BeitragVerfasst am: 06.09.2010, 17:55    Titel:
    also die 2 würde ich entsorgen. aber die anderen 3 sind ja offenbar unbeschädigt. wäre ja noch ein 3s akku dann
    Nach oben
    Servant of God
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 21.08.2005
    Beiträge: 2345
    Wohnort: Schärding / Austria

    BeitragVerfasst am: 10.09.2010, 18:22    Titel:
    Bei mir gibts jetzt mal ein paar Erfahrungswerte zu den SLS 4000 2s im schwarzen Hardcase, und zu den Zippy 4000er 2s im roten Hardcase. Beide Arten von Akkus kann ich nur empfehlen, funktionieren sowohl als 2s im 1:10er als auch als 4s im Summit und vorher im Tekno Revo wirklich gut. Vom Druck her kommen mir die Zippys sogar etwas besser vor als die SLS, und das obwohl die SLS frisch geladen waren, und die Zippys seit 4 Monaten nicht verwendet, vollgeladen im Liposack waren. Rolling Eyes

    Auf jeden Fall, kann ich die Akkus jedem Hobbyfahrer empfehlen.
    _________________
    Jesus liebt Dich!

    www.soulsaver.de
    www.subaru-community.com
    Nach oben
    Mars 34
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 13.12.2009
    Beiträge: 887
    Wohnort: Oberösterreich-Linz

    BeitragVerfasst am: 10.09.2010, 19:48    Titel:
    ich habe die SLS 4000mah 25/50C und die halten in meinem asso t4.1 locker 20min, einen druckverlust während der entladung kann mann fast bis garnicht spüren. Für das geld gerne wieder Smile , was mich nur gestört hat sind die kabeln, das sind 10AWG kabeln und die kann man fast nicht an die TRX stecker löten aber das hab ich ja schon im T4.1 thread geschrieben Razz
    _________________
    Cars:
    Traxxas E-Revo 1\16
    Asso Rc10 T4.1--my STUGGY

    Mars34:
    Kann endlich wieder fahren!
    Nach oben
    fideliovienna
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 17.06.2010
    Beiträge: 1474
    Wohnort: Wien

    BeitragVerfasst am: 11.09.2010, 02:31    Titel:
    AWG 10 geht aber im Traxxas-Stecker noch ziemlich problemlos meiner Meinung nach, nur müssen die Kabel halt wirklich ganz gerade am Stecker angelötet sein.
    Bei AWG 8 ist das wirklich schwierig im Traxxas-Stecker, das geht nur wenn man an den abisolierten Enden rundherum ein paar Litzen abzwickt damit das Kabel dort etwas dünner wird (sind ja nur 4mm die dann dünner sind), dann gehts auch mit AWG 8-Kabeln.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 25, 26, 27 ... 31, 32, 33  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 10:42
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23

    » offroad-CULT:  Impressum