RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Der "Lipo-Erfahrungsberichte" Thread

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 30, 31, 32, 33  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    jenske
    Moderator



    Anmeldedatum: 04.06.2007
    Beiträge: 2535
    Wohnort: M-V

    BeitragVerfasst am: 15.09.2012, 14:04    Titel:
    4) Zippy 2s 4000 mah 25c (Stampede 4x4 VXL)



    Volle Kapazität. Guter Druck bis zum Ende. Guter Preis. Kabel gut zum Umlöten.

    Ich kann mich da Soundmaster nur anschließen . Diesen Akku fahre ich seit geraumer Zeit in meinem Wraith und bin sehr zufrieden .
    Es passt immer noch immer mehr rein als draufsteht Wink .
    _________________
    Gruß Jens

    Fahrzeuge: nicht genug . 1/8 1/5 1/10
    Kyosho , Hpi , Cen, Axial , Fg Traxxas.
    Nito/ BL /Gasoline
    Nach oben
    Massaguana
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 25.01.2012
    Beiträge: 183

    BeitragVerfasst am: 16.09.2012, 12:13    Titel: Gen Ace - 6s - 5000mah
    Hier mal mein erster Bericht zu einem Lipo.

    Wenn Euch angaben fehlen, schreibt mir. Ich Versuche die dann nachzuliefern.

    Spec.
    - Produkttyp: Lipo Akku
    - Kapazität: 5000mAh
    - Spannung: 22.2 V
    - Max kontinuierliche Entladung: 45C (225A)
    - Max Burst Entladung: 90C (450A)
    - Gewicht :: 782 g
    - Abmessungen: 157*45,94*49,53 mm (L*b*H)
    - Balance Stecker: JST-XH
    - Akku Stecker: T Plug
    - Ladestrom: 1-3C Empfehlenswert , 5C Max

    Habe aktuell 5 Zyklen auf dem Akku. Verwende zur Aufzeichnung das Robb BID KEY System. Habe diese werte ermittelt.



    Spannung nach dem Entladen:
    3,00v 3,14v 3,28v 3,09v 3,09v 3,12v
    Spannung nach dem Laden:
    4,19v 4,19v 4,18v 4,19v 4,20v 4,20v
    Geladene Kapazität:
    5047 mah


    Grüße
    Massaguana


    Zuletzt bearbeitet von Massaguana am 16.09.2012, 14:41, insgesamt einmal bearbeitet
    Nach oben
    aaron
    Administrator



    Anmeldedatum: 15.01.2003
    Beiträge: 15340
    Wohnort: Bruck an der Leitha

    BeitragVerfasst am: 16.09.2012, 12:41    Titel:
    Zitat:
    3,00v 3,14v 3,28v 3,09v 3,09v 3,12v


    > das ist aber ein heftiger Spannungsdrift von beinahe 0,3V! Bei dem Pack solltest du die Abschaltspannung raufsetzen (3,3-3,4V) und ggf. eine Einzelzellenüberwachung im Betrieb verwenden.
    _________________
    CULTiges:
    OC Usermap - tragt euch auf unserer Landkarte ein!
    The Ultimate STUGGY
    Mehr Extras für deine Homepage!
    Nach oben
    454-bigblock
    Globaler Moderator



    Anmeldedatum: 15.01.2010
    Beiträge: 3688
    Wohnort: Nürnberg, Riedstadt/Hessen (DE)

    BeitragVerfasst am: 16.09.2012, 12:41    Titel:
    Ich finde den Zelldrift zu hoch.
    Wie ist denn der subjektive Eindruck verglichen mit anderen Dir bekannten Akkus?
    _________________
    Sind wir nicht alle ein bisschen Flux?
    Besucht die offroad-CULT-Map!
    Nach oben
    Massaguana
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 25.01.2012
    Beiträge: 183

    BeitragVerfasst am: 16.09.2012, 12:52    Titel:
    Habe den Akku mit meinem Ladegerät entladen, zum Testen. War also ne Einzelzellenüberwachung dabei. Im Fahrzeug schalte ich bei 3,3V ab.

    Bei ner Einzelzellenüberwachung weiß ich nicht ob ich das hören/ sehen würde wenn ich mit der Kiste unterwegs bin...

    Ich hab noch nie nen Akku gesehen der weniger driftet.. mehr schon... die Jamara z.B.

    Grüße
    _________________
    HPI Vorza Flux & HPI Savage Flux HP
    Nach oben
    aaron
    Administrator



    Anmeldedatum: 15.01.2003
    Beiträge: 15340
    Wohnort: Bruck an der Leitha

    BeitragVerfasst am: 16.09.2012, 13:08    Titel:
    So ein Zellendrift sollte bei kontrollierter Entladung mit Balancer nicht vorkommen, da stimmt was nicht. Vielleicht kannst du den Akku nochmals an einem anderen Lader von Freunden etc. testen,

    Meine Zellen haben beim Entladen im Modell einen Zellendrift von max. ca. 0,05V, beim kontrollierten Entladen höchstens 0,01V (wohl der Messungenauigkeit geschuldet)
    _________________
    CULTiges:
    OC Usermap - tragt euch auf unserer Landkarte ein!
    The Ultimate STUGGY
    Mehr Extras für deine Homepage!
    Nach oben
    Massaguana
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 25.01.2012
    Beiträge: 183

    BeitragVerfasst am: 16.09.2012, 13:17    Titel:
    Also bin gerade am testen von meinem Jamara´s... die haben auch ein drift von etwa 0,3v.

    Zellenspannung nach entladen:
    3,03v 3,30v


    Leider habe ich im Freundeskreis kein Lader so was anzeigt. Die haben alle so einfache, zwar mit Balancer aber halt ohne Anzeige.
    _________________
    HPI Vorza Flux & HPI Savage Flux HP
    Nach oben
    Massaguana
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 25.01.2012
    Beiträge: 183

    BeitragVerfasst am: 16.09.2012, 14:35    Titel:
    Hier mal mein zweiter Bericht zu einem Lipo.

    Wenn Euch angaben fehlen, schreibt mir. Ich Versuche die dann nachzuliefern.



    Spec.
    - Produkttyp: Lipo Akku
    - Kapazität: 5000mAh
    - Spannung: 11.1 V
    - Max kontinuierliche Entladung: 30C
    - Max Burst Entladung: 45C
    - Gewicht :: 220 g
    - Abmessungen: 134*24*46,5 mm (L*b*H)
    - Balance Stecker: JST-XH
    - Akku Stecker: T Plug
    - Ladestrom: 1-C Empfehlenswert , 1C Max

    Habe aktuell 17 Zyklen auf dem Akku. Verwende zur Aufzeichnung das Robbe BID KEY System. Habe diese werte ermittelt.

    Spannung nach dem Entladen:
    3,03v 3,30v
    Spannung nach dem Laden:
    4,19v 4,19v
    Geladene Kapazität:
    3947 mah


    Grüße
    Massaguana
    _________________
    HPI Vorza Flux & HPI Savage Flux HP
    Nach oben
    s.nase
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 19.12.2011
    Beiträge: 507
    Wohnort: Berlin

    BeitragVerfasst am: 17.09.2012, 00:36    Titel:
    Bei sehr tief entladenen Lipos ist so ein relativ großer Zellendrift ganz normal. Daher sollte man auch nicht mit Abschaltspannungen unter 3.4V arbeiten.
    Nach oben
    speedy1050
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 23.10.2011
    Beiträge: 31
    Wohnort: Ludwigsburg

    BeitragVerfasst am: 17.09.2012, 05:48    Titel:
    Da bin ich aber froh dass ich nicht der einzigste bin der nach dem entladen auf 3,0 V in den Jamara Akku nur um die 4000 mAh laden kann.

    Nur die 11,1 Volt die du angegeben hast können nicht ganz stimmen bei 2 S.
    _________________
    Gruß
    Kevin

    Fuhrpark:
    - HPI Trophy Truggy Flux
    - HPI RS4 Rally
    - LRP S10 Blast SC
    - SWorkz S350BE
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 30, 31, 32, 33  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 10:03
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 09:42
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 13:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 12 15.04.2017, 10:32
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 19:23

    » offroad-CULT:  Impressum