RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

E -revo erste Inbetriebnahme ?

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » E -revo erste Inbetriebnahme ? » Gehe zu Seite Zurück  1, 2, 3 ... 41, 42, 43 ... 49, 50, 51  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 01.05.2014, 17:32    Titel:
    Zuviel Zellendrift?
    Alle Zellen gleich auf 3,86?
    Balancerstecker defekt?
    Stoppt dein Lader evtl. wegen Kapazitätsgrenze?
    Ist der Akku noch fahrbar?

    Ist innen vielleicht ein Draht ab?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Strommann
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 27.02.2013
    Beiträge: 262
    Wohnort: Herten

    BeitragVerfasst am: 01.05.2014, 17:33    Titel:
    Das Ladegerät wird aber doch ne Fehlermeldung anzeigen, oder?
    _________________
    Axial Yeti XL (Mamba Monster 2)
    Traxxas E-Revo Brushless Edition
    HPI Savage Flux HP (Blur ESC)
    HPI Savage Flux XS
    Team Associated SC8.2e
    Nach oben
    Bully821
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 03.03.2014
    Beiträge: 277
    Wohnort: Stuttgart

    BeitragVerfasst am: 01.05.2014, 18:58    Titel:
    Nein das macht es auch nicht geht einfach aus Zellen haben alle so 3,86-3,93
    Grenze nee manchmal geht er na 2 min aus und manchmal erst nach 15 min aber bei den traxxas funktioniert es ja komischerweise scheiß Akkus???!
    _________________
    Mein Fahrzeug


    Traxxas E-Revo Brushless Edition 6s
    Proline Shockwave 3.8"
    RPM Kugelfpannen Grün
    RPM Querlenker Vorne & Hinten
    RPM Lenkhebel Blau
    Alu Pushrods Vorne & Hinten
    Steel Drive Shafts Vorne & Hinten
    Steel Center Drive Shaft
    HPP Germany 17mm Radmitnehmer

    You Tube Name Bully821
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 01.05.2014, 19:25    Titel:
    Dann würde ich auf defektes Balancerkabel oder Stromkabel tippen, das Ding merkt, das trotz Strom nichts kommt.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Bully821
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 03.03.2014
    Beiträge: 277
    Wohnort: Stuttgart

    BeitragVerfasst am: 01.05.2014, 19:45    Titel:
    Okay und wie erklärst du dir dann das pfähnomen das es mit den traxxas Akkus geht ??? Is ja schon sehr komisch?? Was verwendet ihr den so für Akkus 3s oder von was für einer Firma ???
    _________________
    Mein Fahrzeug


    Traxxas E-Revo Brushless Edition 6s
    Proline Shockwave 3.8"
    RPM Kugelfpannen Grün
    RPM Querlenker Vorne & Hinten
    RPM Lenkhebel Blau
    Alu Pushrods Vorne & Hinten
    Steel Drive Shafts Vorne & Hinten
    Steel Center Drive Shaft
    HPP Germany 17mm Radmitnehmer

    You Tube Name Bully821
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 01.05.2014, 20:00    Titel:
    Ja klingt komisch. Sind die Balancer Stecker beider Akkumarken identisch?
    Nach oben
    Bully821
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 03.03.2014
    Beiträge: 277
    Wohnort: Stuttgart

    BeitragVerfasst am: 01.05.2014, 20:21    Titel:
    Ja sehen von außen gleich aus
    Egal ich geb des Ding morgen mal zurück und mal schauen ob es besser ist dann
    _________________
    Mein Fahrzeug


    Traxxas E-Revo Brushless Edition 6s
    Proline Shockwave 3.8"
    RPM Kugelfpannen Grün
    RPM Querlenker Vorne & Hinten
    RPM Lenkhebel Blau
    Alu Pushrods Vorne & Hinten
    Steel Drive Shafts Vorne & Hinten
    Steel Center Drive Shaft
    HPP Germany 17mm Radmitnehmer

    You Tube Name Bully821
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 01.05.2014, 20:33    Titel:
    Ich erklär mir das so, das der eine akku ein kaputtes Balancerkabel hat, und der andere nicht.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Bully821
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 03.03.2014
    Beiträge: 277
    Wohnort: Stuttgart

    BeitragVerfasst am: 01.05.2014, 20:42    Titel:
    Hmmmm hab ich auch schon dran gedacht aber was halt komisch ist das deide traxxas Akkus funktionieren und die beiden Maxxtraxx Akkus eben nicht des wundert mich Question Question
    _________________
    Mein Fahrzeug


    Traxxas E-Revo Brushless Edition 6s
    Proline Shockwave 3.8"
    RPM Kugelfpannen Grün
    RPM Querlenker Vorne & Hinten
    RPM Lenkhebel Blau
    Alu Pushrods Vorne & Hinten
    Steel Drive Shafts Vorne & Hinten
    Steel Center Drive Shaft
    HPP Germany 17mm Radmitnehmer

    You Tube Name Bully821
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 01.05.2014, 21:19    Titel:
    naja aber der Lader zeigt ja jeweils die verschiedenen Zellenspannungen an und somit, kann man sehr schnell ein defektes Balancer Kabel ausschliessen.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » E -revo erste Inbetriebnahme ? » Gehe zu Seite Zurück  1, 2, 3 ... 41, 42, 43 ... 49, 50, 51  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Brushed E-Revo Motor brennt immer wieder durch MueKo 6 12.05.2017, 20:16
    Keine neuen Beiträge E Revo Vorderrad dreht falsch herum FranzP 2 01.05.2017, 14:25
    Keine neuen Beiträge E-Revo sinnvolle Basher Hopups Mexor 7 03.04.2017, 11:26
    Keine neuen Beiträge E-Revo Diff Probleme Mexor 27 24.03.2017, 12:13
    Keine neuen Beiträge Reifen Upgrade für Traxxas Summit und E Revo SledgeHammer 10 16.03.2016, 12:45

    » offroad-CULT:  Impressum