RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Firestorm+Bullet - 1. Fahrbericht :-(((((

Schnellnavigation:
offroad-CULT Forum » Monster Trucks » Firestorm+Bullet - 1. Fahrbericht :-((((( » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Axelmuc
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 07.05.2015
    Beiträge: 23
    Wohnort: München

    BeitragVerfasst am: 30.05.2015, 16:21    Titel: Firestorm+Bullet - 1. Fahrbericht :-(((((
    So, das erste mal haben meine Jungs die beiden Gefährte über die Landebahn Neubiberg gejagt - mit nicht so tollen Ergebnissen:

    Bullet: Rückwärtsgang funktioniert nicht mehr - das wird aber wohl einfach zu beheben sein (hoffe ich)

    ABER
    Firestorm:
    Motor-Totalschaden + Antriebsritzel total runterradiert!
    So wie es aussieht, war der Motor nicht richtig festgeschraubt - hat sich bei einem Überschlag wohl verschoben, die Achse eiert! Motor ist hinüber!!!!!!
    Mal gespannt was HPI bzw. der entsprechende Shop dazu sagt!
    Und das nach einer halben Ladung!!!

    Grmpf
    Nach oben
    Fluxbasher
    Streckenposten
    Streckenposten



    Anmeldedatum: 11.05.2015
    Beiträge: 16
    Wohnort: Linz

    BeitragVerfasst am: 31.05.2015, 18:36    Titel:
    Hallöchen Smile


    Zu deinem Bullet: Kann es eventuell sein das ihr bei der RC-Anlage bzw. beim Regler (ausversehen) etwas umgestellt habt? Versuch mal den Regler und deine Fernbedienung neu zu kalibrieren. Funktioniert wie folgt ---> Fernbedienung Vollgas - Regler einschalten - nachdem piepsen Vollbremse - nachdem piepsen Neutralstellung - Fertig!.

    Wenn es dann noch immer nicht funktioniert melde dich nochmal.

    Zu deinem Firestorm: Hört sich ja erstmal interessant an Very Happy . Seid ihr mit dem Auto Offroad auch gefahren? Könnte sein das dann dabei etwas gebrochen ist oder sich die Schrauben gelöst haben?
    Bin gespannt ob HPI oder Shop den Firestorm umtauschen, da dies zum Nachweisen schwierig werden könnte Confused

    Hoffe für dich aber das Beste und wäre über weitere Berichterstattung deinerseits erfreut Wink

    LG
    Nach oben
    Axelmuc
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 07.05.2015
    Beiträge: 23
    Wohnort: München

    BeitragVerfasst am: 22.06.2015, 12:51    Titel:
    Servus!

    So, jetzt hat die Firma geantwortet - natürlich haben sie jegliche Vorab-Mängel von sich gewiesen! Saftladen! Jetzt darf ich 150€ für neuen Motor und Hauptzahnrad berappen.
    Naja, Service-Wüste Deutschland halt!

    Gruß
    Axel
    Nach oben
    Raphael
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 05.09.2010
    Beiträge: 394
    Wohnort: 42 77 61 68 61 68 61

    BeitragVerfasst am: 22.06.2015, 13:57    Titel:
    Bei Deiner Beschreibung ist es schwierig, mit der Service-Wüsten-Keule um sich zu hauen und dafür Verständnis zu bekommen.

    Nach deftigen Überschlägen kann eben etwas kaputt gehen - gerade bei dem nach hinten herausragenden Motor des Firestorm. Dass dann dabei auch der Motor in seiner Position geändert werden kann und dadurch der Ritzelabstand flöten geht, und das wiederum zu zertstörten HZ führt, ist nun wirklich nicht so ungewöhnlich. Über solche Berichte stolpert man in RC-Foren seit knapp 10 Jahren immer mal wieder,

    Motor, Ritzel und HZ sind als Ersatzteilnummer in der Anleitung aufgeführt.
    Beim Motor kann es auch irgendein anderer 540er sein, der 1/8" Wellendurchmesser hat und geschlossen sein sollte (EZ Run, wasauchimmer). Am Firestorm würde ich ohne hinreichend Fahrerfahrung nicht über 4000kv gehen und bei einem 2poler bleiben. Also die "üblichen" 9,5t und mehr. Vielleicht sogar ein 13,5t

    Ein HZ kostet knapp 10€ (ist schon kein billiges) und ein Marken 540er BL-Motor kostet um 50€ (z.B. LRP K4/K7). EZ Run ist noch günstiger
    150€ sind Apothekerpreise für "original" HPI-Teile, die auch nur EZ Run in eigene Kartons stecken.

    Cheers,
    _________________
    Short Course - Übersicht der Radstandards
    42 65 61 72 20 48 61 77 6b 0d 0a 44 42 2d 30 31 52 0d 0a 53 43 31 30 20 34 78 34 20 48 56 0d 0a
    57 65 72 20 64 61 73 20 6c 69 65 73 74 20 69 73 74 20 64 6f 6f 66 21
    Nach oben
    Scholfi
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 10.07.2012
    Beiträge: 338
    Wohnort: 75015 Bretten

    BeitragVerfasst am: 22.06.2015, 15:23    Titel:
    Ja, das sehe ich auch so! Ist vielleicht im konkreten Fall sehr ungünstig gelaufen, aber das würde ich auch unter Betriebsrisiko sehen.

    Nicht ganz umsonst wird ja auch immer wieder gepredigt, daß man bei den RTR-Modellen erst mal alle wichtigen Schrauben auf festen Sitz kontrollieren soll. Und da gehört die Befestigung des Motors definitiv dazu.

    Daß es den Motor verschiebt habe ich bei meinem Rustler (vergleichbare Einbausituation) auch schon erlebt. In der Folge habe ich mir dann das Hauptzahnrad heruntergefräst. Daß es aber gleich die ganze Motorwelle verbiegt, da müssen schon nicht ganz unerhebliche Kräfte gewirkt haben!

    Wenn es nur der aus dem Motor herausstehende Teil der Welle ist (was ich mal stark annehme), könnte man auch versuchen die wieder gerade zu biegen. (Also den Rotor vorher natürlich aus dem Motor ausbauen.) Ist aber natürlich nicht ganz einfach die wieder ausreichend gerade zu bekommen.

    Eventuell gibt es ja auch den Rotor als separates Ersatzteil. Wäre dann vielleicht die günstigere Lösung als gleich den ganzen Motor zu ersetzen...
    _________________
    Gruß Peter

    Viele Antworten gibt es bei Facebook. Gute Antworten gibt es hier im Forum!

    RC-HeliCar - mein Blog über RC-Offroader von Axial, HPI, Kyosho, ThunderTiger, Traxxas und Vaterra
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 22.06.2015, 18:23    Titel:
    Was soll man dazu sagen: Part of the Game Wink
    Nach oben
    Axelmuc
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 07.05.2015
    Beiträge: 23
    Wohnort: München

    BeitragVerfasst am: 02.07.2015, 12:39    Titel:
    So, der neue 4800'r ist drin!
    Will ja schließlich nicht, das der eine Twin viel langsamer ist als der andere mit seinem Bullit

    Eine Frage an die HPI-Erfahrenen:
    Kennt Ihr eine Adresse, am liebsten Emailadresse bei HPI, an die man mal eine nette Beschwerdemail schicken kann?

    Gruß
    Axel
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Monster Trucks » Firestorm+Bullet - 1. Fahrbericht :-((((( » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Diffs Bullet ST Flux hungry Houdini 0 24.06.2017, 17:07
    Keine neuen Beiträge HPI E-Firestorm BL 3S komisches Geräusch beim beschleunigen? LongLong00 2 10.04.2016, 19:55
    Keine neuen Beiträge HPI Bullet - Radlager Probleme oberstkhan 0 14.03.2016, 22:54
    Keine neuen Beiträge Suche neue Dämpfer für Hpi Bullet ST Flux DerJules 0 23.01.2016, 20:04
    Keine neuen Beiträge Test-, Aufbau- und Fahrbericht: TEAM ASSOCIATED RC8B3e 1:8 E hanibunny 10 05.11.2015, 16:28

    » offroad-CULT:  Impressum