RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

FS-GT3C defekt?!

Schnellnavigation:
offroad-CULT Forum » RC-Zubehör » FS-GT3C defekt?! » Gehe zu Seite Zurück  1, 2

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    diforce
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 09.08.2009
    Beiträge: 369
    Wohnort: Leipzig

    BeitragVerfasst am: 21.11.2014, 06:18    Titel:
    amigaman hat Folgendes geschrieben:
    Aha?
    Woher weißt du, schonmal einen aufgemacht?

    Das wäre natürlich super, dann ist alles klar und der Akku weiter benutzbar.


    Ja hab ich auch aufgemacht, weil bei mir die Spannung auch mal 0,0V angezeigt wurde.

    Jetzt habe ich sogar einen 1200mah Akku drin Rolling Eyes
    _________________
    Ansmann X8e (Team C T8e) /Trackstar 2350KV/ Trackstar SC120A/Absima ACS1614SG
    Mad Force (Semi-Scaler) /Turnigy 1000KV Outrunner
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 21.11.2014, 06:36    Titel:
    Danke für die Info, das wusste ich nicht.
    Ich hab 2 1er Zellen drin, aber ohne Protektor. Den werd ich dann auch transplantieren, der Akku liegt zum Glück noch in der Entsorgungskiste.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » RC-Zubehör » FS-GT3C defekt?! » Gehe zu Seite Zurück  1, 2



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Hobbywing Xerun defekt FranzP 4 24.11.2016, 14:57
    Keine neuen Beiträge Forum defekt? amigaman 37 10.11.2016, 13:56
    Keine neuen Beiträge Carson Ladegerät Defekt? -> "Bruzzeln", Demenz RC2D2 5 03.05.2015, 18:24
    Keine neuen Beiträge Lipo SLS APL 3S 5000mAh defekt Strommann 8 06.04.2014, 13:48
    Keine neuen Beiträge Castle XL2 Regler Nummer 3 defekt ? adomih 13 13.10.2013, 18:32

    » offroad-CULT:  Impressum