RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

HPI E-Firestorm Flux: Info- & Diskussionthread

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » HPI E-Firestorm Flux: Info- & Diskussionthread » Gehe zu Seite Zurück  1, 2, 3 ... 19, 20, 21 ... 49, 50, 51  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    wolfi1
    Gast






    BeitragVerfasst am: 28.04.2009, 11:43    Titel: re
    ja ich habe die standart die aber auch funktionieren sollte - ich habe zwar eine 2,4ghz vom C... ist eine 4 kanal knüpelfunke mit einem 6 kanal emfänger aber ich wollte sie schon versuchen nur geht da überhaupt nichts - nichteinmal blinken tut der empfänger - in meinem anderen auto hab ich den auch versucht und dort geht der empfänger - ka was das ist.

    Hab mir gerade einen 7,4 volt 5000mah lipo bestellt - ich bin schon sehr gespannt wie der wagen dann geht - gegeüber den 8,4 volt stickpacks.

    mfg wolfgang
    Nach oben
    wolfi1
    Gast






    BeitragVerfasst am: 30.04.2009, 06:41    Titel: re
    habe gerade ein mail von lrp bekommen und sie schrieben das ich den wagen einschicken soll - sie werden den wagen durchschauen weil er nicht so heis werden darf und auch die funke - es kann auch sein das sie gleich den ganzen wagen austauschen - bin schon gespannt wie lange das dauern wird ?
    weiters hab ich mir ein paar markierungen gemacht falls es nicht zum austausch kommt damit ich sehe ob was gemacht worden ist bzw wo.

    Ich geb euch dann bescheid was sie gemacht haben bzw wie lange es gedauert hat.
    mfg wolfgang
    Nach oben
    himura
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.08.2008
    Beiträge: 214
    Wohnort: Berlin

    BeitragVerfasst am: 30.04.2009, 20:50    Titel:
    Auf losen Untergrund, neigt der Wagen dazu nach rechts auszubrechen. Also das Heck geht nach rechts weg! Ist der Slipper zu fest eingestellt? Reifen habe ich für fast alle Bodenarten da Wink
    Nach oben
    wolfi1
    Gast






    BeitragVerfasst am: 01.05.2009, 08:18    Titel: himura
    denke das ist falsch hier mit den reifen - da hast was verwechselt.

    mfg wolfgang
    Nach oben
    himura
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.08.2008
    Beiträge: 214
    Wohnort: Berlin

    BeitragVerfasst am: 01.05.2009, 12:59    Titel:
    @wolfi1

    check ich nicht was du jetzt mir sagen möchtest!



    Nochmal:

    mein Flux, bricht auf losen Untergrund, bzw jetzt auch auf kurzen Gras mit dem Heck immer nach rechts aus. Muss ihn dann erst mal in eine "Gerade" Bahn bringen. Ist der Slipper zu fest angezogen? Es wirkt fast so, als wurde mehr Kraft auf den rechten Reifen wirken als auf den linken. Jemand einen Tipp?
    Nach oben
    wolfi1
    Gast






    BeitragVerfasst am: 01.05.2009, 13:24    Titel: re
    aso du hast das problem -sorry mein fehler.

    na ja könntest versuchen das diff ein bisschen zu sperren dann sollte das gelöst sein - er hat dann wieder gleichen antrieb an beiden rädern - falls du das so willst.

    Ich habe das auch aber ich lasse es - den das ist gerade das schöne beim 2 wd - auserdem kann ich es zur zeit eh nicht da er auf postweg zum austausch (hoff ich mal ) ist.
    mfg wolfgang
    Nach oben
    downhiller
    Globaler Moderator



    Anmeldedatum: 11.04.2008
    Beiträge: 2116
    Wohnort: Steffisburg (CH)

    BeitragVerfasst am: 01.05.2009, 13:27    Titel:
    himura hat Folgendes geschrieben:
    Auf losen Untergrund, neigt der Wagen dazu nach rechts auszubrechen. Also das Heck geht nach rechts weg! Ist der Slipper zu fest eingestellt? Reifen habe ich für fast alle Bodenarten da Wink


    Ich sehe den Zusammenhang zum Slipper nicht ... der Slipper sitz doch hinter dem HZ, welches seinerseits die Kraft weiter an an das Diff gibt ....

    Drehen beide Hinterräder gleich wenn Du sie von Hand bewegst? Geht eine Seite "strenger"? ... ev. Lager kontrollieren.
    _________________
    Kommt auf die dunkle Seite der Macht ... wir haben Kekse
    Nach oben
    himura
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.08.2008
    Beiträge: 214
    Wohnort: Berlin

    BeitragVerfasst am: 02.05.2009, 11:16    Titel:
    Biede Räder drehen gleich. Keine Ahnung weshalb der Slipper, war meine erster Gedanke Wink
    Also das Diff etwas sperren?
    Nach oben
    aaron
    Administrator



    Anmeldedatum: 15.01.2003
    Beiträge: 15340
    Wohnort: Bruck an der Leitha

    BeitragVerfasst am: 02.05.2009, 11:24    Titel:
    Das kann dennoch ein defektes Lager sein... Nachdem diese beim Firestorm nicht axial vorgespannt werden, wirkt ein so verbautes Kugellager ohne Belastung (aufgebockt Gas geben) eher wie ein Gleitlager - defekte Lager erkennst du so also eher schlecht. (Lieber das Lager ausbauen, händisch drehen und dabei auf "Ruckler" achten!)

    Falls dort an den Radlagern alles in Ordnung ist, sieh dir Stoßdämpfer (Leichtgängigkeit, Länge) und Achsgeometrie an HA und VA(!) an.
    Ein offenes Kegeldiff ist natürlich für kleinste Abweichungen sehr empfänglich. Mit 10000cps gefüllt hat mir der Firestorm besser gefallen, und das steifere Diff reagiert auch nicht mehr so empfindlich auf kleinere Unterschiede am Modell.
    _________________
    CULTiges:
    OC Usermap - tragt euch auf unserer Landkarte ein!
    The Ultimate STUGGY
    Mehr Extras für deine Homepage!
    Nach oben
    downhiller
    Globaler Moderator



    Anmeldedatum: 11.04.2008
    Beiträge: 2116
    Wohnort: Steffisburg (CH)

    BeitragVerfasst am: 02.05.2009, 11:27    Titel:
    Wenn Du sicher bist dass die Lenkung zentriert ist (Spurfehler oder geringer Lenkeinschlag lassen ihn ev. auflosem Untergrund auch ausbrechen) würde ich die Ursache im Diff suchen ... öffnen, reinigen, kontrollieren, sperren nach Wunsch.

    Eine weitere Ursache könnte sein, dass ein Dämpfer schlechter arbeitet als der andere, das heisst, dass der Wagen beim Beschleunigen nicht parallel einsinkt, daher schräg steht, so leicht auf eine Seite "einlenkt", und auf losem Grund ausbricht.

    edit: aaron war wiedermal schneller Smile
    _________________
    Kommt auf die dunkle Seite der Macht ... wir haben Kekse
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » HPI E-Firestorm Flux: Info- & Diskussionthread » Gehe zu Seite Zurück  1, 2, 3 ... 19, 20, 21 ... 49, 50, 51  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Savage Flux(XL Umbau) Getriebe Schaden Dylofix 5 01.09.2017, 20:15
    Keine neuen Beiträge Diffs Bullet ST Flux hungry Houdini 0 24.06.2017, 16:07
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 09:42
    Keine neuen Beiträge HPI Baja 5k Flux arpeggiator 6 29.04.2017, 19:25
    Keine neuen Beiträge Savage Flux Shock Tower in Carbon Dylofix 8 12.04.2017, 19:12

    » offroad-CULT:  Impressum