RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Motor problem im sc10 4x4

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Motor problem im sc10 4x4 » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    ruuven4
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 18.10.2014
    Beiträge: 22
    Wohnort: Dortmund

    BeitragVerfasst am: 08.11.2014, 13:41    Titel: Motor problem im sc10 4x4
    hey ich habe aus meinem summit meinen "alten" xerun 4274 SD ausgebaut - der hat jetzt nen neuen und wollte den xerun vorübergehend im sc10 verbauen nun hab ich das problem, dass der motorschacht im sc10 zu klein ist kann mir jemand helfen ?
    _________________
    SC10 4x4,Tamiya Sandviper,RC10 B44.3
    Nach oben
    Raphael
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 05.09.2010
    Beiträge: 394
    Wohnort: 42 77 61 68 61 68 61

    BeitragVerfasst am: 08.11.2014, 17:45    Titel:
    Die Länge ist nicht das Problem: http://www.youtube.com/watch?v=whfUdzwpYgw

    Der Durchmesser von 42mm könnte Problematisch werden. Musst Du probieren
    _________________
    Short Course - Übersicht der Radstandards
    42 65 61 72 20 48 61 77 6b 0d 0a 44 42 2d 30 31 52 0d 0a 53 43 31 30 20 34 78 34 20 48 56 0d 0a
    57 65 72 20 64 61 73 20 6c 69 65 73 74 20 69 73 74 20 64 6f 6f 66 21
    Nach oben
    ruuven4
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 18.10.2014
    Beiträge: 22
    Wohnort: Dortmund

    BeitragVerfasst am: 08.11.2014, 18:50    Titel:
    der novak ist 2 mm kürzer das macht dann den unterschied ob du den darein quetschtst oder ob du das wegfräsen musst
    _________________
    SC10 4x4,Tamiya Sandviper,RC10 B44.3
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Motor problem im sc10 4x4 » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Arrma talion Neuer Motor befestigen timo01_ 1 01.10.2017, 16:06
    Keine neuen Beiträge Problem mit Hauptzahnrad beim Stampede 2wd Wicked88 2 12.05.2017, 21:02
    Keine neuen Beiträge Brushed E-Revo Motor brennt immer wieder durch MueKo 6 12.05.2017, 19:16
    Keine neuen Beiträge problem mit hobbywing quicrun 150a regler soundmaster 5 29.03.2017, 16:26
    Keine neuen Beiträge Beratung Brushless-Motor: Novak HD8 vs. Xerun InfernoVE-RS 12 17.03.2017, 20:02

    » offroad-CULT:  Impressum