RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Probleme Spektrum Funke, CC Bec, Flux Blur

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Probleme Spektrum Funke, CC Bec, Flux Blur » Gehe zu Seite Zurück  1, 2, 3

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 09.09.2014, 17:57    Titel:
    Klingt nach einem guten Plan. Wenn Du schon dabei bist, nimm am besten gleich ein Servokabel mit Silikonisolierung, ist unempfindlicher bei mechanischen Belastungen. Gibt's z.B von Muldental in guter Qualität, die Stecker daran sind auch besser.
    Nach oben
    foexer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 24.02.2014
    Beiträge: 245

    BeitragVerfasst am: 09.09.2014, 19:18    Titel:
    ES LEBT

    Ich kann mir zwar nicht erklären wiso aber es funktioniert wieder alles.

    Habe neu gelötet und dan einfach eingesteckt und alles funktionierte auf anhieb.

    Würde mich jedoch noch interesieren an was es lag, fals Jemand eine Idee hat bitte melden.

    Und wieder einmal vielen Dank für eure Hilfe

    Gruess foexer
    _________________
    Die Lebenden

    Traxxas E- Revo Brushless, HPI Savage Flux HP, Xrax XB9e, Team C Torch E, Axial Yeti XL, Traxxas Slash 2WD (Skateparkbasher),
    Sakura XI, Arrma Kraton

    R.I.P
    Hpi Bullet ST Flux, Hpi Trophy Truggy Flux, Traxxas ERBE + Traxxas Slash 4x4 LCG, Tamiya TT-01 + DF-02, Kyosho Dnano
    Nach oben
    crack123
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 08.12.2008
    Beiträge: 1082
    Wohnort: Felixdorf A-U-S-T-R-I-A

    BeitragVerfasst am: 09.09.2014, 19:36    Titel:
    Kalte Lötstelle ?

    Litze irgendwo angestanden ?

    Drahtbruch / Wackelkontakt ?

    Who knows Smile
    _________________
    Hpi Savage Flux XL
    Hpi Baja SS 27,2 ccm
    Tamiya XV-01 pro SUbaru WRX
    Tamiya Tamtech GT-01 Porsche 935 Martini
    Tamiya Gruppe C Jaguar XJR,Mazda 787B, Mercedes C11, Nissan R91CP.
    Tamiya TGX Porsche 911 GT1
    Tamiya TA03R-S Porsche 911 GT1
    Tamiya TA03R-S Lancia 037 Martini
    Tamiya Toyota GT-one TS020
    Vitrine - Carson Audi S1 Pikes Peak
    Nach oben
    foexer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 24.02.2014
    Beiträge: 245

    BeitragVerfasst am: 09.09.2014, 20:39    Titel:
    Noch etwas für die Vollständigkeit: Konnte den Regler nun auch wieder mit Castle- Link einstellen.

    Gruess foexer
    _________________
    Die Lebenden

    Traxxas E- Revo Brushless, HPI Savage Flux HP, Xrax XB9e, Team C Torch E, Axial Yeti XL, Traxxas Slash 2WD (Skateparkbasher),
    Sakura XI, Arrma Kraton

    R.I.P
    Hpi Bullet ST Flux, Hpi Trophy Truggy Flux, Traxxas ERBE + Traxxas Slash 4x4 LCG, Tamiya TT-01 + DF-02, Kyosho Dnano
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Probleme Spektrum Funke, CC Bec, Flux Blur » Gehe zu Seite Zurück  1, 2, 3



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Gebrauchte Funke? Ch3fk0ch 3 01.07.2017, 14:42
    Keine neuen Beiträge Diffs Bullet ST Flux hungry Houdini 0 24.06.2017, 17:07
    Keine neuen Beiträge Umbau MPX Car Sender zu DSM/Spektrum Mr. Constructor 6 04.06.2017, 13:57
    Keine neuen Beiträge HPI Baja 5k Flux arpeggiator 6 29.04.2017, 20:25
    Keine neuen Beiträge Savage Flux Shock Tower in Carbon Dylofix 8 12.04.2017, 20:12

    » offroad-CULT:  Impressum