RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Sämtlich Lipos blähen

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » Sämtlich Lipos blähen » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Diesch
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 13.10.2009
    Beiträge: 32
    Wohnort: Waldsassen

    BeitragVerfasst am: 25.08.2014, 13:45    Titel: Sämtlich Lipos blähen
    Hi @ all ich brauch Eure Hilfe. Ich fahre jetzt seit 3 Jahren brushless. Aktuell den EB48 von Tekno RC. Aber ich brauch jede Saison neue Akkus, da mir egal welcher Hersteller es ist, die Akkus mit der Zeit blähen.

    Hier meine aktuelle Konfiguration:

    Tekin RX8 mit Motor Tekin T8 1900 KV, Übersetzung 16/44

    oder

    Tekin RX8 mit Motor Tenshock XL812 2400KV, Übersetzung 14/44

    Akkus:

    2x RB Energy Lipo 7000 mAh 75C 4S (seit April 2014 in Betrieb)
    2x Gens Ace Lipo 5800 mAh 45C 4S (seit 2012 in Betrieb)
    2x Intellect 6800 mAh 70C 2S (2013 in Betrieb, ca. 4 Monate)
    2x Turnigy 4500mAH 30C 4S (seit 2011 in Betrieb)

    Ich hab schon alles mögliche probiert. Auf- und abritzeln, Timingeinstellungen (bis auf die kleinste mögliche Variante) und neue Kabel. Die Akkus sind nach der Fahrt gut warm, um die 40°C je nach Aussentemperatur. Akkuabschaltung liegt bei 3,2V pro Zelle.

    Der einzige Akku, der noch nicht gebläht ist, ist ein 3 Jahre alter Turnigy! Dazu muss man sagen, dass er nur 2011 richtig benutzt wurde und jetzt nur noch für Testfahrten.
    1 Turnigy, 1 GensAce, 2 Intellect sind defekt und bereits entsorgt worden. Der Turigy war defekt, der Gens Ace und die Intellect derart gebläht, das ich sie entsorgt habe. Der 2. Gens Ace ist jetzt auch zu stark gebläht, den benutze ich auch nicht mehr.
    Auch die neuen RB´s sind schon ein wenig gebläht, Zellendrift liegt bei 6mV

    Ich weiß einfach nicht mehr weiter, an was das liegen könnte..
    _________________
    www.rc-oberpfalz.de

    TeknoRC EB48~Tekin T8 1900KV
    Traxxas Summit 1:8
    Traxxas Summit 1:16~RTR
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 25.08.2014, 14:15    Titel:
    Zu tief entladen?

    Wieviel Spannung haben die Zellen, wenn Du die Akkus nach der Fahrt an den Lader hängst?
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1669
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 25.08.2014, 14:20    Titel:
    Da kommen die üblichen Verdächtigen raus:
    - Zu tief entladen. Je nach Einstellung kommen die 3,2 beim ersten Gasstoß oder erst, wenn die Zelle schon deutlich unter 2,5V hatte
    - Entladestrompulse zu hoch
    - Zu lange leer liegen lassen
    - Zu lange voll liegen lassen
    - Zu lange und/oder zu warm gelagert
    - Zu oft verwendet (Zyklenzahl erreicht)
    - einfach scheiß Material
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Gartenzwerg
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 28.01.2004
    Beiträge: 201

    BeitragVerfasst am: 26.08.2014, 08:32    Titel:
    Weil ich seit 2 Jahren dieselben Probleme habe, habe ich diese Saison mal gezielt nach "1p" Akkus gesucht.
    SLS bietet sowas (zumindest in den 1/10er tauglichen 2s Hardcases).

    Noch ist alles rosig, aber das ists ja in der ersten Saison immer - interessant wirds dann nach der Winterpause.
    _________________
    mfg,
    Bernhard

    ca. 30 Autos, 4 Boote und 6 Motorräder... kennt jemand ein Mittel gegen den "Haben will"-Impuls?
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1669
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 26.08.2014, 11:15    Titel:
    Gibts überhaupt noch Akkus mit mehreren Parallelzellen? Confused
    Das hat man doch vor Jahren schon aufgegeben, weil man die Chemie mittlerweile gut im Griff hat.
    Außer bei Sondergrößen, wo evtl. eine kleinere Normzelle benutzt werden könnte, ist das doch sinnlos.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Men_TOS
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 14.09.2008
    Beiträge: 1184

    BeitragVerfasst am: 26.08.2014, 11:49    Titel:
    ...fährst du in der "Sandgrube" oder regelmäßg Rennserien?

    Akkus sind wie Reifen Verschleißteile und Lipos haben ein recht kurzes Leben im Vergleich zu anderen Akkutypen.

    Was für ein Ladegerät/Balancer wird verwendet, wird geladen (einzeln, in Serie, parallel)?
    _________________
    Nach oben
    FlyingGekko
    Globaler Moderator



    Anmeldedatum: 01.06.2003
    Beiträge: 4514
    Wohnort: Linz/ Urfahr

    BeitragVerfasst am: 26.08.2014, 12:02    Titel:
    Ich tippe mal, dass du die Akkus voll geladen lagerst!
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » Sämtlich Lipos blähen » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Carson Virus 4.0 aber welche Lipos?????? Mbiker75 1 16.11.2015, 20:16
    Keine neuen Beiträge Neue Lipos Savage Flux XL Kaufberatung xxgod1xx 12 21.10.2015, 11:46
    Keine neuen Beiträge Regler schaltet viel zu früh in den Cutoff - Lipos gaga? soundmaster 7 30.08.2015, 22:01
    Keine neuen Beiträge Gute 2s Lipos mit 5000-6000 mah für meinen BL Summit gesucht soundmaster 20 31.07.2015, 20:19
    Keine neuen Beiträge Unterwegs Lipos laden... Mechanic 19 12.06.2015, 11:16

    » offroad-CULT:  Impressum