RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Traxxas fährt nur vorwärts??

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas fährt nur vorwärts?? » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    yumosch
    neu hier



    Anmeldedatum: 02.12.2013
    Beiträge: 6

    BeitragVerfasst am: 02.12.2013, 10:46    Titel: Traxxas fährt nur vorwärts??
    Traxxas slash 4x4 fährt nur vorwärts rückwärts blockiert es eingestellt ist es auf Modi 1 100%x100%x100% ist der Motor hin ??

    Danke
    Nach oben
    Totto2010
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 29.06.2010
    Beiträge: 458
    Wohnort: Xanten

    BeitragVerfasst am: 02.12.2013, 11:43    Titel:
    Erstmal hallo.
    Was ist bei dir an regler und Motor verbaut?
    Funke richtig eingestellt und den regler auf den Sender eingestellt?
    Trimmung geprüft (ob auf 0)?
    Testweise mal den Kanal getauscht? Regler auf Lenkung gesteckt?

    Und sätze mit punkt und komma lassen sich angenehmer lesen. Wink
    _________________
    Volt 2 Fun Converter
    Nach oben
    haetschgern
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 04.01.2010
    Beiträge: 343
    Wohnort: Schweiz

    BeitragVerfasst am: 02.12.2013, 17:30    Titel:
    Was für eine Funke hast du?
    Hast du auf dieser auch alles korrekt eingstellt?

    Stelle ansonsten einmal den Trainingsmodus ein, hat der einen Rückwärtsgang?
    Nach oben
    yumosch
    neu hier



    Anmeldedatum: 02.12.2013
    Beiträge: 6

    BeitragVerfasst am: 02.12.2013, 18:14    Titel:
    alles orginal,es lief ja alles bis dato habe nichts verändert
    was mir aufgefallen ist wenn ich mit dem Ohr hingehe dreht sich schon was im Gehäuse aber leer die Welle bewegt sich halt nicht (Rückwerts)

    Danke
    Nach oben
    gildetrinker
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 15.06.2006
    Beiträge: 687
    Wohnort: Niedersachsen

    BeitragVerfasst am: 02.12.2013, 22:25    Titel:
    yumosch hat Folgendes geschrieben:
    wenn ich mit dem Ohr hingehe dreht sich schon was im Gehäuse aber leer

    Danke


    Sorry.
    Kannste das mal auf verständlich??
    Es ist schon sehr hilfreich wenn man seine Fragen so stellt das sie jeder versteht.
    _________________
    Akzeptiere oder verändere!
    - - - - - - - - - - - - - - - -
    Gruß andy
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1669
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 02.12.2013, 22:50    Titel:
    Das Ritzel ist lose, oder irgendein anderes Zahnrad.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    yumosch
    neu hier



    Anmeldedatum: 02.12.2013
    Beiträge: 6

    BeitragVerfasst am: 02.12.2013, 22:58    Titel:
    Danke Leute ich bau den Motor mal raus
    Nach oben
    liquiddsl
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 12.08.2012
    Beiträge: 157
    Wohnort: Hildesheim

    BeitragVerfasst am: 03.12.2013, 00:17    Titel:
    sorry wgen dem offtopic grad...
    aber das is ja mal nen ignoranter vogel!!!!
    musste ich loswerden. Smile
    _________________
    ich bin keine signatur. ich putze hier nur!
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 03.12.2013, 00:42    Titel:
    Kann auch sein das ich der Magnet im Motor gelöst hat.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas fährt nur vorwärts?? » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Arrma nero vs Traxxas e maxx Jkracer 3 04.11.2017, 19:25
    Keine neuen Beiträge Mein Traxxas Platinum mit Killerbody Karo askaom 1 06.05.2017, 10:42
    Keine neuen Beiträge Traxxas TRX-4 Offroad Hawk 2 01.05.2017, 18:06
    Keine neuen Beiträge Querlenkerstifte Traxxas Slash TT-Bush 2 29.12.2016, 00:58
    Keine neuen Beiträge Traxxas - Endzeit Summit Backfisch 28 22.12.2016, 17:41

    » offroad-CULT:  Impressum