RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Traxxas Stampede 4x4 vxl Problem

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas Stampede 4x4 vxl Problem » Gehe zu Seite Zurück  1, 2, 3 ... 6, 7, 8, 9, 10, 11  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 05.07.2014, 12:56    Titel:
    Motor war heiß, wie heiß kann ich nicht sagen.

    ABER:

    Das Problem ist nach wie vor vorhanden. Habs grad nochmal getestet.
    Langsam fahren ok, aber sobald man richtig gas gibt überdreht der Motor aber an den Reifen kommt nix an.

    Werd mir mal die Slipperkupplung anschauen.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 05.07.2014, 13:04    Titel:
    Slipper macht Sinn. Aber bitte kauf dir endlich mal ein Infrarotthermometer.
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 05.07.2014, 20:05    Titel:
    Slipper geprüft - Fehler vermutlich gefunden! Feder war sehr weit offen. Dabei hatte ich sie nach Neukauf, vor ca. 1 Monat, erst überprüft.

    Grüße


    PS:

    Infrarotthermometer macht Sinn!
    Werde ich demnächst mal bestellen.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 05.07.2014, 20:10    Titel:
    Klasse. Check auf jeden Fall auch den plastik Bearing Adapter. Der könne dir weggeschmolzen sein wenn der Slipper überhitzt hat und check dir den Alu Adapter. Kost kaum was.

    Celebron hatte ein ähnliches Problem:

    http://www.offroad-cult.org/Board/traxxas-stampede-4x4-vxl-erfahrungsbericht-und-tagebuch-t25644,start,680.html#293106
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 06.07.2014, 14:00    Titel:
    Sieht nach geschmolzenenen Adapter aus... oder wat? Smile





    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 06.07.2014, 15:29    Titel:
    Wenn ich jetzt das Aluteil bestelle, dann sagt mir doch bitte, was sich sonst noch lohnt und in naher Zukunft ersetzt werden müsste.

    Ansonsten fressen mich die Versandkosten auf! Smile
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 06.07.2014, 17:18    Titel:
    Ich schreib im Stampede 4x4 Thread weiter, so ist alles in einem Thread, das macht mehr Sinn und hilfter Anderen auch besser weiter:

    http://www.offroad-cult.org/Board/traxxas-stampede-4x4-vxl-erfahrungsbericht-und-tagebuch-t25644,start,690.html#293243
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 06.07.2014, 23:21    Titel:
    OK

    ich werd da ma rein schauen.

    Aber hier das Wüsten Video:

    http://www.youtube.com/watch?v=Pq_qtFR6kz8

    viel Spaß
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 06.07.2014, 23:41    Titel:
    Klasse.
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 08.07.2014, 21:18    Titel:
    Schön, dass es gefällt!

    Habe heute mal nach Reifen geschaut. Dabei ist mir aufgefallen, dass die Schaumstoffeinlagen wohl doch nicht nur zum Schutz vor Beschädigungen beim Transport sind, sondern eigentlich mit verbaut werden.

    Habs nun ohne gemacht und es funktioniert trotzdem. Denke bei Sand ist das weniger schlimm und ist nur auf anderen Untergründen wichtig????

    Oder was ist das Geheimnis- soll ja son bisl für Stabilität sorgen... die Luft im Modellbau.

    Nebenbei. Mein Stampede macht irgendwie keine Wheelies auf Abruf, trotz 9/54 er Übersetzung und teilweise 3S.
    Liegt das an den Reifen und ich sollte mal n paar weicherer/ griffigere bestellen.
    Slipper hatte ich damals ja schon einmal geprüft.

    Oder ist es wirklich der staubige, sandige, rutschige Untergrund der nur ein Durchdrehen zulässt.

    Gibts Leute die ähnliche "Probleme" hatten?

    Oder sollte ich dafür einfach mal von 4x4 auf 2wd umrüsten? Smile


    Grüße
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas Stampede 4x4 vxl Problem » Gehe zu Seite Zurück  1, 2, 3 ... 6, 7, 8, 9, 10, 11  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Problem mit Hauptzahnrad beim Stampede 2wd Wicked88 2 12.05.2017, 22:02
    Keine neuen Beiträge Mein Traxxas Platinum mit Killerbody Karo askaom 1 06.05.2017, 11:42
    Keine neuen Beiträge Traxxas TRX-4 Offroad Hawk 2 01.05.2017, 19:06
    Keine neuen Beiträge problem mit hobbywing quicrun 150a regler soundmaster 5 29.03.2017, 17:26
    Keine neuen Beiträge Servo-Problem mit BEC/UBEC florianz 6 13.03.2017, 20:28

    » offroad-CULT:  Impressum