RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Hillllfe

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Hillllfe » Gehe zu Seite Zurück  1, 2, 3  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.   
    Autor Nachricht
    Speedstar007
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 05.12.2013
    Beiträge: 32

    BeitragVerfasst am: 28.08.2014, 18:33    Titel:
    So jezt mal ausführlicher Smile Also Heute fuhr ich wieder mit meinem Modell. Anfangs ging alles einwand frei und dan gings wieder los, dass das Auto immer wieder ohne dass ich was machte Rückwärts fuhr. Habe dan die Funke neu auf Neutral gesezt aber ging immer noch nicht. Vielleicht kann.mir jetzt wer weiter helfen Smile PS: Kann es sein dass es am Sender und Empfänger liegt den ich möchte mir sowieso eine neue Funke holen Smile
    _________________
    Hpi savage xs ss flux / Brushless
    Maverick mt evo s / Brushless
    Nach oben
    454-bigblock
    Globaler Moderator



    Anmeldedatum: 15.01.2010
    Beiträge: 3688
    Wohnort: Nürnberg, Riedstadt/Hessen (DE)

    BeitragVerfasst am: 28.08.2014, 20:03    Titel:
    Ja, hört sich so an, als ob es an der Funke liegt.
    Leih Dir doch mal eine und teste es aus.
    _________________
    Sind wir nicht alle ein bisschen Flux?
    Besucht die offroad-CULT-Map!
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 28.08.2014, 21:02    Titel:
    Hast doch eh zwei Fahrzeuge: Tausch da einfach mal Empfänger + Funke und schau ob es dann klappt.
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 28.08.2014, 21:24    Titel:
    Vielleicht auch mal die Lenkung ans Gas machen und den Motor außer betrieb nehmen.
    Dann mal nachsehen, ob das "Gas"Servo das zappeln hat.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 28.08.2014, 21:53    Titel:
    indem du den ersten post editiert kannst auch gleich mal dem thread einen sinvollen namen geben.
    Nach oben
    Speedstar007
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 05.12.2013
    Beiträge: 32

    BeitragVerfasst am: 29.08.2014, 09:55    Titel:
    Hey ja ihr seit super habs ausgetauscht läuft wie geschmiert Wink
    _________________
    Hpi savage xs ss flux / Brushless
    Maverick mt evo s / Brushless
    Nach oben
    Speedstar007
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 05.12.2013
    Beiträge: 32

    BeitragVerfasst am: 29.08.2014, 09:56    Titel:
    Hätt da noch ne frage und zwar ob ihr die Funke CR4T von Absima kennt und was ihr dazu sagen könnt Smile
    _________________
    Hpi savage xs ss flux / Brushless
    Maverick mt evo s / Brushless
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 29.08.2014, 10:48    Titel:
    Nochmal: Ändere bitte mal den Thread namen in zB. "Auto fährt plötzlich Rückwärts" oder so. Dann haben später auch andere User die die Suchfunktion benutzen etwas davon.

    Die Absima Funke kenne ich leider nicht.
    Nach oben
    foexer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 24.02.2014
    Beiträge: 245

    BeitragVerfasst am: 29.08.2014, 16:24    Titel:
    die Absima Funke wollte ich mir auch mal kaufen, daher hatte ich mich mal ein bischen eingelesen.

    Schlussendlich ist es, vom hören sagen, eine gute Funke sprich: gute Reichweite, viel Einstellmöglichkeiten via Touch- Pad, sauber verarbeitet etc.

    Beachtet werden muss: Es gibt meines Wissens eine neuere Version die CR4T+. Die Shops wollen jedoch weiterhin noch die Alten loswerden, daher ist es nicht so einfach die neue Version zu finden. Vorteile der + Ausführung: Funke kann mehrere Empfänger Speichern. Sprich man muss die Funke nicht jedesmal neu Binden fals man den Empfänger/ Modell wechseln will sondern nur den anderen Empfänger auf der Funke anwählen.

    Hoffe konnte etwas Helfen

    Gruess

    Edit:
    beinahe vergessen: Telemetriesensoren etc. sind auch schon im Lieferumfang enthalten.
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 29.08.2014, 16:45    Titel:
    Die CR4T ist eigentlich eine FlySky FS-iT4, gibts sicherlich noch unter einigen anderen Namen.
    Soll Kosten/Nutzen super sein, ähnlich der GT3B/C.
    Die verschiedenen Varianten haben leichte Unterschiede in der Haptik und Software, technisch sind alle gleich.
    Also sind. z.B. die Empfänger kompatibel.
    Das plus müsste eine neue Firmware sein, wenn mich nicht alles täuscht.
    Da man die nicht selber aktualisieren kann, muss man da halt aufpassen.
    Fernabsatzrückgabe und soo, ne;)
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Neues Thema eröffnen   Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Hillllfe » Gehe zu Seite Zurück  1, 2, 3  Weiter



    Gehe zu:  



    » offroad-CULT:  Impressum