RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

E-Maxx es wird nur ein Akku leer

Schnellnavigation:
offroad-CULT Forum » Monster Trucks » E-Maxx es wird nur ein Akku leer » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    joknoxville
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 01.12.2010
    Beiträge: 26
    Wohnort: Marchtrenk

    BeitragVerfasst am: 28.04.2016, 15:54    Titel: E-Maxx es wird nur ein Akku leer
    Hallo zusammen!

    Hab meinen Sohn letztes Jahr einen gebrauchte E-Maxx brushed gekauft.

    Nach der Winterpause sind wir dieses WE gefahren, dabei ist mir aufgefallen, dass er nicht so gut geht wie letztes Jahr. Beim Aufladen der Akkus bin ich draufgekommen das nur 1 Akku leer wird.

    Beide Motoren laufen. Steckverbindungen sind alle ok.

    Hat einer eine Idee was das sein könnte?

    Dank

    lg
    _________________
    Mei Bier is ned deppad
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 28.04.2016, 16:24    Titel:
    Wenn die wirklich in Reihe geschaltet sind, ist der leere Akku kaputt.
    Sind sie parallel, ist der Adapter defekt.

    Was für Akkus und wie sind die geschaltet? Sind die Steckverbinder alle sauber, Kabel nicht gerissen/geknickt/gebrochen?
    Optisch alles ok?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Wu134
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 25.07.2012
    Beiträge: 98
    Wohnort: Ulm

    BeitragVerfasst am: 28.04.2016, 19:00    Titel:
    Hallo,

    beim Brushed E-Maxx sind die Akkus in Reihe geschaltet. Einer der Akkus übernimmt dabei noch die Versorgung des Lenkservos, er wird also minimal schneller leer. Woran siehst du, dass beide Motoren laufen? Wenn sich einer nicht dreht, würde er übers Hauptzahnrad mit angetrieben werden.

    Hilfreich wären noch die Infos, welche Akkus und Ladegerät verwendet werden und woran du siehst, dass nur einer leer ist.

    Gruß
    _________________
    Aktuell: Tamiya TT02 BMW E30 M3, HPI Sprint 2 Skyline R34, Arrma Granite, ECX Barrage

    Vergangenheit: HPI E10 Drift, Wheely King, Micro RS4, Savage XS SS Flux; Vaterra Kemora, V100 Camaro; Traxxas E-Revo 1:16, Mustang 1:16; Kyosho Rage; Tamiya TT02T Sandshaker
    Nach oben
    joknoxville
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 01.12.2010
    Beiträge: 26
    Wohnort: Marchtrenk

    BeitragVerfasst am: 28.04.2016, 20:38    Titel:
    akku´s sind 3000 nimh akkus. ladegerät hyperion eos irgendwas. dass beide motor gehen, sehe ich daran, wenn ich gas gebe, es in beiden leicht blitzt.

    ein akku hat immer so um 5,5v der andere 7,3 wenns mitn fahren sense wird.
    _________________
    Mei Bier is ned deppad
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Monster Trucks » E-Maxx es wird nur ein Akku leer » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Titel wird nicht immer angenommen TT-Bush 1 27.10.2016, 19:18
    Keine neuen Beiträge Anschluss im Yuki Akku geschmolzen TT-Bush 3 08.10.2016, 23:59
    Keine neuen Beiträge Ein Akku, 2 Regler, welche Spannung? Der Russe 2 16.08.2016, 19:28
    Keine neuen Beiträge Geht es euch auch so? Unser Hobby wird zu teuer! Hellfish 10 06.07.2016, 09:19
    Keine neuen Beiträge Einsteiger braucht Kaufberatung Servo und Akku FL-Racingteam 2 08.03.2016, 13:32

    » offroad-CULT:  Impressum