RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Flux Blur (Mamba Monster) findet Motor nicht

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Flux Blur (Mamba Monster) findet Motor nicht » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    foexer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 24.02.2014
    Beiträge: 247

    BeitragVerfasst am: 20.08.2016, 15:12    Titel: Flux Blur (Mamba Monster) findet Motor nicht
    Hallo liebe Gemeinde

    Ich habe ein Problem mit meinem Flux Blur Regler. Der Regler hat mir nun über 4 Jahre gute Dienste geleistet. Leider findet der Regler den Motor nicht mehr.
    Ich habe schon alles probiert. Alle Kabel neu gelötet um eine defekte Lötstelle auszuschliessen. Auch habe ich schon jeglich Komponenten an einem anderen Regler getestet. Servo, Motor, Empfänger und Funke. Alles Funktioniert.
    Auch der betreffende Regler funktioniert soweit. Ich kann alles binden und die Lenkung geht auch nur fehlen die Piepsgeräusche der Akkuerkennung und der Motor wird nicht gefunden. Auch kann ich nicht neu kallibrieren.
    Auch habe ich das ganze schon an einem externen BEC betrieben und die Software des Reglers aktualisiert. Das Problem mit dem Motor besteht jedoch weiter.

    Kennt jemand das Problem? Ist der Regler am A***? Oder kennt jemand evtl die Lösung?

    Vielen Dank
    _________________
    Die Lebenden

    Traxxas E- Revo Brushless, HPI Savage Flux HP, Xrax XB9e, Team C Torch E, Axial Yeti XL, Traxxas Slash 2WD (Skateparkbasher),
    Sakura XI, Arrma Kraton

    R.I.P
    Hpi Bullet ST Flux, Hpi Trophy Truggy Flux, Traxxas ERBE + Traxxas Slash 4x4 LCG, Tamiya TT-01 + DF-02, Kyosho Dnano
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1670
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 20.08.2016, 15:23    Titel:
    Entweder Spulendefekt oder Endstufendefekt.
    Teste mal einen anderen Motor. Geht der, hast du Glück und der Motor ist durch.
    Hat der die gleichen Symptome und geht im anderen Auto, muss der ESC zur Reparatur.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Flux Blur (Mamba Monster) findet Motor nicht » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Suche Truggy oder Monster Truck HEAVY666 9 03.10.2017, 20:36
    Keine neuen Beiträge Arrma talion Neuer Motor befestigen timo01_ 1 01.10.2017, 16:06
    Keine neuen Beiträge Savage Flux(XL Umbau) Getriebe Schaden Dylofix 5 01.09.2017, 20:15
    Keine neuen Beiträge Diffs Bullet ST Flux hungry Houdini 0 24.06.2017, 16:07
    Keine neuen Beiträge Brushed E-Revo Motor brennt immer wieder durch MueKo 6 12.05.2017, 19:16

    » offroad-CULT:  Impressum