RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Traxxas slash 2wd bellcranks Probleme

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas slash 2wd bellcranks Probleme » Gehe zu Seite 1, 2  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Backslash
    neu hier



    Anmeldedatum: 07.11.2016
    Beiträge: 6

    BeitragVerfasst am: 07.11.2016, 13:10    Titel: Traxxas slash 2wd bellcranks Probleme
    Hallo bin neu hier. Ich habe über die Suche nichts brauchbares gefunden.

    Ich habe ein traxxas slash erstanden und habe ein Problem mit dem servo (bellcranks, Gestänge, hebel) an der unterseite wo das servo belästigt ist stecken die zwei umlenker drauf. Aber oben wackelt es beim lenken.

    Was ist da falsch?



    Hoffe man versteht was ich meine.
    Nach oben
    Al Cohole
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 11.02.2011
    Beiträge: 514
    Wohnort: Wien 22

    BeitragVerfasst am: 07.11.2016, 14:48    Titel:
    Willkommen im Forum!

    Bist du sicher, dass das ein Slash ist?
    _________________
    Break.
    Fix.
    Repeat.
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 07.11.2016, 16:52    Titel:
    Das sieht nach nem Traxxas Slash 2WD mit Low CG Chassie aus !! Very Happy

    Die untere schwarze Platte mit Servo iss normal am blauen Chassie angeschraubt !! Shocked

    Kann Dir da aber auch nicht weiterhelfen, da Ich leider nur den 4x4 Slash habe, und der hat ne ganz andere Unlenkung... Sad

    Einfach mal noch en bisschen warten, ist ja kein seltenes Fahrzeug, wird sich bestimmt noch jemand dazu melden !! Very Happy

    Grüß'le Raffa
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    Backslash
    neu hier



    Anmeldedatum: 07.11.2016
    Beiträge: 6

    BeitragVerfasst am: 07.11.2016, 17:19    Titel:
    Ja es ist ein slash 2wd lcg in einer buggy conversion. Und das schwarze gehört unter das blaue. Kann es sein das von oben Schrauben rein müssen, die in die 2 Stäbchen am schwarzen teil geschraubt werden?
    Nach oben
    Al Cohole
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 11.02.2011
    Beiträge: 514
    Wohnort: Wien 22

    BeitragVerfasst am: 07.11.2016, 18:28    Titel:
    Ach so, ein LCG-Chassis ist das!

    Soweit ich das erkennen kann, hat der obere (blaue) Teil Vertiefungen für die beiden Stäbe des unteren (schwarzen) Teils. Vielleicht ist der Abstand dieser beiden Teile aus irgendeinem Grund zu groß, so dass die Stäbe nicht mehr weit genug nach oben reichen.

    Schrauben gehören da wohl normalerweise nicht rein, aber sie könnten in diesem Fall helfen, das Problem zu lösen.
    Falls jedoch die Stäbe aus irgendeinem Grund zu kurz sind, könnte ein Verschrauben dazu führen, dass die Lenkung klemmt.
    _________________
    Break.
    Fix.
    Repeat.
    Nach oben
    Backslash
    neu hier



    Anmeldedatum: 07.11.2016
    Beiträge: 6

    BeitragVerfasst am: 07.11.2016, 20:36    Titel:
    In den Stäben sind Löcher. Auf manchen Bildern im Netz sieht man da Schrauben drin. Soweit ich das beurteilen kann sieht es zusammengebaut in Ordnung aus bis auf das wackeln der 2 weißen Teile
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 07.11.2016, 20:46    Titel:
    Jupp... das gleiche Problem hab ich auch!
    Find eigentlich nur Bilder mit Schrauben, aber denke nicht das deine Aussparungen im Chassi groß genug sind für Schrauben...

    Echt komisch

    Bsp:
    img_1174.png (376 KB)

    img_1175.png (855 KB)

    Ohne Schrauben find ich gar nix ?!?!?
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    Al Cohole
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 11.02.2011
    Beiträge: 514
    Wohnort: Wien 22

    BeitragVerfasst am: 07.11.2016, 21:17    Titel:
    Ich glaube, jetzt verstehe ich’s:

    Wenn man der offiziellen Explosionszeichnung trauen darf, werden die weißen Teile tatsächlich mit Schrauben (3x30 mm Zylinderkopf) fixiert.
    Die Vertiefungen im blauen Teil nehmen demnach die Schraubenköpfe auf.
    Klingt ein wenig nach Murks, scheint aber so zu sein.
    _________________
    Break.
    Fix.
    Repeat.
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 07.11.2016, 21:35    Titel:
    Die gleiche Zeichnung hab ich auch schon gefunden, ist aber (glaub ich) nicht die richtige... bei der Zeichnung haste nen klassischen Servosever... sieht genauso aus wie bei meinem Slash 4x4!!

    Das System iss ganz anders - Der servosafer sitzt in dem runden Ding direkt am Servo!

    http://www.offroad-cult.org/Board/attachments1237506968/1478547940_img_1175.png
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    Al Cohole
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 11.02.2011
    Beiträge: 514
    Wohnort: Wien 22

    BeitragVerfasst am: 07.11.2016, 22:03    Titel:
    Da hast du völlig recht, ich habe versehentlich die Zeichnung vom Slash VXL verlinkt.

    Bei Backslashs Fahrzeug dürfte es sich um die Brushed-Version handeln, die an dieser Stelle die von dir gezeigten Teile hat: Link zur Explosionszeichnung

    Die Teile sind jedoch bei beiden Modellen mit den gleichen Schrauben an den Stäben fixiert.
    _________________
    Break.
    Fix.
    Repeat.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas slash 2wd bellcranks Probleme » Gehe zu Seite 1, 2  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Neuer Slash 2 wd Schlabambascher 0 07.11.2017, 19:48
    Keine neuen Beiträge Arrma nero vs Traxxas e maxx Jkracer 3 04.11.2017, 19:25
    Keine neuen Beiträge Probleme mit meinem Quicrun 8BL150 Thoni73 0 11.09.2017, 19:14
    Keine neuen Beiträge Mein Traxxas Platinum mit Killerbody Karo askaom 1 06.05.2017, 10:42
    Keine neuen Beiträge Traxxas TRX-4 Offroad Hawk 3 01.05.2017, 18:06

    » offroad-CULT:  Impressum