RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Absima CR4T Temperatur Sensor zeigt -40 Grad an ... wieso?

Schnellnavigation:
offroad-CULT Forum » RC-Zubehör » Absima CR4T Temperatur Sensor zeigt -40 Grad an ... wieso? » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Speedstar007
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 05.12.2013
    Beiträge: 32

    BeitragVerfasst am: 29.08.2014, 21:54    Titel: Absima CR4T Temperatur Sensor zeigt -40 Grad an ... wieso?
    Hallo,
    hab mir heute eine Funke von Absima gekauft (CR4T). Habe sie erstmal ausgepackt und damit rumgespielt, dann fing ich an mit den Sensoren rum zu spielen dabei fiel mir sofort auf,dass der temperatur Sensor -40 Grad anzeigt und der Speed Sensor nur mph kann man ned speed umstellen auf km h?
    MfG Christoph
    _________________
    Hpi savage xs ss flux / Brushless
    Maverick mt evo s / Brushless
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1669
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 30.08.2014, 09:03    Titel:
    Der Speedsensor basiert doch auf einem Zahnraddrehzahlsensor.
    Der muss also an die Übersetzung angepasst werden.
    Wie das geht, steht bestimmt in der Bedienungsanleitung: Versuchs mal hier

    Beim Temperatursensor würde ich auf falschen Anschluss oder auch eine nicht korrekte Programmierung tippen.
    Vielleicht ist auch irgendwo ein Drähtchen nicht richtig im Stecker?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Speedstar007
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 05.12.2013
    Beiträge: 32

    BeitragVerfasst am: 30.08.2014, 10:02    Titel:
    Hey,
    Der temp. Sensor funzt nicht immer -40 Grad so ein scheiss ding
    _________________
    Hpi savage xs ss flux / Brushless
    Maverick mt evo s / Brushless
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » RC-Zubehör » Absima CR4T Temperatur Sensor zeigt -40 Grad an ... wieso? » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Preisupdate Absima T8 V3 ***Megapaket*** Nielslarry 0 18.11.2017, 13:40
    Keine neuen Beiträge Absima T8 V3 ***Megapaket*** Nielslarry 0 18.11.2017, 13:36
    Keine neuen Beiträge Absima AB1 AB1BL Kugellager MODELLBAU-WERKSTATT 0 25.05.2016, 09:56
    Keine neuen Beiträge Absima CR3P oder Sanwa MX-V? SteffiL 39 12.02.2016, 13:16
    Keine neuen Beiträge Motor dreht mit Sensor immer in die gleich Richtung Christian94 23 04.12.2015, 23:23

    » offroad-CULT:  Impressum