RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Forum defekt?

Schnellnavigation:
offroad-CULT Forum » Offtopic - Plauderecke » Forum defekt? » Gehe zu Seite 1, 2, 3, 4  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1688
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 10.11.2016, 13:56    Titel: Forum defekt?
    Moin,
    irgendwas stimmt mit dem Server nicht, oder ich habs am Kopp.

    Tagelang kommt nur ein PHP-Fehler, das die Session nicht gestartet werden konnte oder so...
    Und das teste ich mit Chrome, Firefox und IE11 unter Win7 und Android an DSL, Glasfaser vom Ortsbetreiber (kein Großer!) und via LTE.

    Dann ständig die fehlenden Überschriften....

    Geht das nur mir so?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    BeeBop
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 06.06.2010
    Beiträge: 452

    BeitragVerfasst am: 10.11.2016, 14:02    Titel:
    Nein, ich fürchte, das geht allen so.

    Der Umzug hat so einige Spuren hinterlassen, die sich leider auch auf die Belebtheit des Forums ausgewirkt haben, zumal der gänzlich ohne Ankündigung geschah.

    Das Problem mit den Überschriften scheint wohl derweil behoben zu sein - das mit der fehlenden Vorschau und den PHP-Fehlern aber z.B. nicht.
    Nach oben
    farkas
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 11.06.2006
    Beiträge: 172

    BeitragVerfasst am: 10.11.2016, 14:13    Titel:
    Nicht weinen,bist nicht allein Very Happy ....

    Die letzten zwei Tage konnt ich`s auch nicht aufrufen.
    Nur immer Fehlermeldung...war auch nicht das erste Mal.

    Mit den Überschriften ist ja nix neues mehr.

    Wollte mal einem Mitglied hier ne PN schreiben,ging nicht
    weil immer eine Überschrift verlangt wurde,die ich aber
    eingetragen hatte.

    Na ja,besagter User hat mir dann
    eine geschrieben und darauf
    antworten ging dann.....


    Ist ja nu der X-te Tread zu den Bugs hier,-seit dem Serverumzug.
    Wundert mich ein bischen das keine Antworten seitens der Admins
    dazu kommen ?

    Auch gibt es zu solchen Themen eigentlich die Speaker Corner,hier
    im Forum,wohin diese Thematik gefühlt hin verschoben werden
    könnte/sollte?


    Grüßle,Andi.
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1688
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 10.11.2016, 15:06    Titel:
    farkas hat Folgendes geschrieben:
    Nicht weinen,bist nicht allein Very Happy ....

    Mich wunderte, das sich zu den PHP-Fehlern keiner äußerte, daher die Frage...

    farkas hat Folgendes geschrieben:
    Ist ja nu der X-te Tread zu den Bugs hier,-seit dem Serverumzug.
    Wundert mich ein bischen das keine Antworten seitens der Admins
    dazu kommen ?

    Das wundert mich auch...
    Abr vielleicht sind nicht nur die normalen User nur noch relativ selten hier... Wink

    farkas hat Folgendes geschrieben:
    Auch gibt es zu solchen Themen eigentlich die Speaker Corner,hier im Forum,wohin diese Thematik gefühlt hin verschoben werden
    könnte/sollte?

    Ups, ja, da sollte es hin.

    PS: Zu dieser Antwort und allgemein zum Thema passt auch noch, das die Vorschau dieses Posts nichts anzeigte außer meiner Sig.
    Ein "Absenden" ging dann doch und zeigt dann auch den richtigen Text...
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    454-bigblock
    Globaler Moderator



    Anmeldedatum: 15.01.2010
    Beiträge: 3688
    Wohnort: Nürnberg, Riedstadt/Hessen (DE)

    BeitragVerfasst am: 10.11.2016, 15:37    Titel:
    Hallo,

    ich habe Aaron per Mail informiert, als das Forum heute nicht ging.
    Jetzt geht es wieder. Ob Aaron aktiv war, oder das Problem von alleine verschwand, weiß ich aber nicht.

    Leider ist Aaron nicht mehr so aktiv. Immerhin hat er die Umstellung auf einen neuen Provider gemacht. Soundmaster hält als letzter aktiver Moderator das Forum noch am Leben. Sonst wäre das Forum wohl schon längst dicht.

    Ein ganz dickes Dankeschön an Soundmaster: Vielen Dank für Dein Engagement!

    Ich schaue nur noch sporadisch ins Forum. Mir blutet das Herz, wenn das Forum mal down geht, aber ich habe nicht mehr die Zeit, wie früher. Crying or Very sad

    Die Vorschaufunktion funktioniert bei mir auch nicht.
    _________________
    Sind wir nicht alle ein bisschen Flux?
    Besucht die offroad-CULT-Map!


    Zuletzt bearbeitet von 454-bigblock am 10.11.2016, 15:43, insgesamt einmal bearbeitet
    Nach oben
    BeeBop
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 06.06.2010
    Beiträge: 452

    BeitragVerfasst am: 10.11.2016, 15:42    Titel:
    ...wobei sich Soundmaster auch etwas zurück gezogen hat. Er hat aber auch viel Zeit hier investiert und ich kann verstehen, wenn er die nicht unbedingt mehr hat.

    Den PHP-Fehler gibt es immer wieder mal, könnte vielleicht ein Konfigurationsproblem sein.
    Nach oben
    454-bigblock
    Globaler Moderator



    Anmeldedatum: 15.01.2010
    Beiträge: 3688
    Wohnort: Nürnberg, Riedstadt/Hessen (DE)

    BeitragVerfasst am: 10.11.2016, 15:55    Titel:
    Eine engagierte Moderation frisst sehr viel Zeit. Und die muss man nicht nur mal bereitstellen, wenn man mal einen ruhigen Lebensabschnitt hat, sondern kontinuierlich über Jahre. Früher haben wir das mit mehreren Moderatoren abgefangen, wenn mal jemand eine Auszeit brauchte. Wir haben zwar noch registrierte Mods, aber faktisch ist Soundmaster alleine. Da macht es sich natürlich eher mal bemerkbar, wenn er nicht immer online ist. Seid froh und dankbar, dass er die Fahne noch hoch hält.
    _________________
    Sind wir nicht alle ein bisschen Flux?
    Besucht die offroad-CULT-Map!
    Nach oben
    BeeBop
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 06.06.2010
    Beiträge: 452

    BeitragVerfasst am: 10.11.2016, 16:03    Titel:
    454-bigblock hat Folgendes geschrieben:
    Eine engagierte Moderation frisst sehr viel Zeit. Und die muss man nicht nur mal bereitstellen, wenn man mal einen ruhigen Lebensabschnitt hat, sondern kontinuierlich über Jahre. Früher haben wir das mit mehreren Moderatoren abgefangen, wenn mal jemand eine Auszeit brauchte. Wir haben zwar noch registrierte Mods, aber faktisch ist Soundmaster alleine. Da macht es sich natürlich eher mal bemerkbar, wenn er nicht immer online ist. Seid froh und dankbar, dass er die Fahne noch hoch hält.


    Ja, das ist mir (wie auch, denke ich, allen anderen hier) alles sehr bewusst, und er war wirklich fast permanent hier präsent und hat zudem die Diskussionen immer auch aktiv voran gebracht, was einen enormen zeitlichen Aufwand bedeutet.

    Ohne ihn wäre OC sicherlich schon tot, zumal es hier auch eine sehr stille Zeit gab, die aber vor allem Soundmaster mit viel Arbeit zu überbrücken wusste.

    Die Frage ist nur: wie geht es denn wohl mittelfristig hier weiter? Oder schließen sich irgendwann, wenn auch Soundmaster das Handtuch wirft, die Pforten?
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1688
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 10.11.2016, 17:19    Titel:
    Ich gehör zu denen die das nicht wussten... Embarassed

    Das generell wenig los ist, ist mir auch aufgefallen, aber das das Team auch nicht mehr aktiv ist, macht mich schon etwas traurig.
    Sicher, das ist keine Absicht (also nicht "kein Bock" sondern schlicht "das Leben"), aber schade isses doch. Sad

    Ich hoffe, das es hier nicht untergeht.
    Aber wenn es allen nur noch zur Last geht, sollte man evtl. die Kosten- und Stressbremse ziehen, auch wenn ich das schade fände.
    So wie es jetzt ist verärgert man auch noch die wenigen die sich hier noch rumtreiben...
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    FranzP
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 25.09.2016
    Beiträge: 161
    Wohnort: Ebreichsdorf

    BeitragVerfasst am: 10.11.2016, 17:28    Titel:
    Ich habe in anderen Bereichen die Erfahrung gemacht, dass sich alles weg vom Forum hin zu den sogenannten Social Media Rolling Eyes verlagert hat.

    Ist das im RC Bereich auch so oder wird nur generell das Interesse weniger?

    Für den Nachwuchs ist ein neues Handy wahrscheinlich interessanter als ein Fahrzeug, welches auch noch ständig kaputt wird Wink .
    _________________
    Liebe Grüße,
    Franz
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Offtopic - Plauderecke » Forum defekt? » Gehe zu Seite 1, 2, 3, 4  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Hobbywing Xerun defekt FranzP 4 24.11.2016, 14:57
    Keine neuen Beiträge Carson Ladegerät Defekt? -> "Bruzzeln", Demenz RC2D2 5 03.05.2015, 18:24
    Keine neuen Beiträge FS-GT3C defekt?! bandizz 11 16.11.2014, 18:38
    Keine neuen Beiträge Ich hätte ne Verbesserung fürs Forum Phillip N. 9 05.08.2014, 14:33
    Keine neuen Beiträge Lipo SLS APL 3S 5000mAh defekt Strommann 8 06.04.2014, 13:48

    » offroad-CULT:  Impressum