RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Probleme mit Vorderachse am Team Associated SC10.....HILFE !

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Probleme mit Vorderachse am Team Associated SC10.....HILFE ! » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    san_andreas
    Streckenposten
    Streckenposten



    Anmeldedatum: 23.01.2014
    Beiträge: 14

    BeitragVerfasst am: 12.02.2014, 08:44    Titel: Probleme mit Vorderachse am Team Associated SC10.....HILFE !
    An meinem SC10 2WD habe ich an der Vorderachse auf einer Seite folgendes Problem : wenn ich versuche, die Radmutter zu lösen, dreht die Achse mit und ich kriege natürlich die Mutter nicht ab.

    Auf der anderen Seite ist die Achse fest und die Mutter läßt sich 1a lösen.

    Was kann ich da machen ?
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 12.02.2014, 10:34    Titel:
    Einfach das rad festhalten Laughing

    Und wenn der mitnehmer rundgedreht sein sollte was eig nich sein kann denn weiß ich net
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    san_andreas
    Streckenposten
    Streckenposten



    Anmeldedatum: 23.01.2014
    Beiträge: 14

    BeitragVerfasst am: 12.02.2014, 11:11    Titel:
    Das Rad habe ich festgehalten. Die Achse dreht trotzdem mit.

    Kann ich Rad und Achse einfach abziehen, wenn ich hinten den E-Clip löse ?
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 12.02.2014, 13:43    Titel:
    Wenn die achse denn durch das loch passen sollte ja falls nicht halt mal die achse mit ner zange fest und dreh denn die mutter, wenn möglich.

    Falls das nicht geht schreib wieder
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    san_andreas
    Streckenposten
    Streckenposten



    Anmeldedatum: 23.01.2014
    Beiträge: 14

    BeitragVerfasst am: 12.02.2014, 13:46    Titel:
    Mach ich, danke !
    Nach oben
    Cody227
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 03.05.2011
    Beiträge: 1216
    Wohnort: Henstedt-Ulzburg (nördl. v. Hamburg)

    BeitragVerfasst am: 14.02.2014, 13:26    Titel:
    Ist da Schraubensicherung dran?
    _________________

    Associated B4.1/C4.1 WC ~ Savöx SC1251 ~ Speedpassion Reventon Pro ~ Speedpassion 8.5T Pro ~
    Associated RC8be (FT) SC-Conversion an 2s ~ Tenshock ~ DS1015 ~ EZrun WP-SC8 ~
    Associated SC10 4x4 ~ verkauft ~
    Kyosho Mini-Z MR-01
    LRP Maverick Strada MT
    Kyosho Lazer ZX-5 ~ verkauft ~
    Nach oben
    san_andreas
    Streckenposten
    Streckenposten



    Anmeldedatum: 23.01.2014
    Beiträge: 14

    BeitragVerfasst am: 14.02.2014, 13:33    Titel:
    Da ist auf jeden Fall eine Radmutter mit Sicherung drauf.

    Ich kann mir nur gar nicht erklären, wie die durch drehen kann ?!?

    Die Achse steckt doch mit einem Sechskant im Radträger. Die dreht ja beim 2WD vorne nicht mit.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Probleme mit Vorderachse am Team Associated SC10.....HILFE ! » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Team Asso RC8B3.1e othello 6 18.11.2017, 10:05
    Keine neuen Beiträge Bitte um Hilfe lackner07 2 13.10.2017, 12:07
    Keine neuen Beiträge Probleme mit meinem Quicrun 8BL150 Thoni73 0 11.09.2017, 19:14
    Keine neuen Beiträge Servo Team Corally C52001 CS-5226 HV - Einblicke florianz 8 29.03.2017, 20:04
    Keine neuen Beiträge E-Revo Diff Probleme Mexor 27 24.03.2017, 11:13

    » offroad-CULT:  Impressum