RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Update: Brushless Motor öffnen - Afterburner Welle gebrochen

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Update: Brushless Motor öffnen - Afterburner Welle gebrochen » Gehe zu Seite 1, 2  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    topi
    neu hier



    Anmeldedatum: 03.02.2011
    Beiträge: 8
    Wohnort: Stuttgart

    BeitragVerfasst am: 10.04.2011, 15:39    Titel: Update: Brushless Motor öffnen - Afterburner Welle gebrochen
    Hallo zusammen,

    gestern hats mir beim Fahren irgend etwas am Motor zerstört. Er gibt beim Gas geben nur noch ein furchtbares Geräusch von sich. Dreht man die Motorwelle mit den Fingen, dann spürt man die Raster auch überhaut nicht mehr - kein Widerstand vorhanden.

    Ich habe jetzt versucht mal den Motor zu öffnen, bekomme das gute Stück aber einfach nicht auf, hoffentlich könnt ihr mir weiterhelfen.

    Motor: Afterburner 3680 - 2000 RD
    Die kleinen Schräubchen hinten am Motor habe ich schon gelöst, die Platte hinten bekomme ich aber einfach nicht runter. Hat mir evtl jemand einen Tip?

    Danke & Grüße


    Zuletzt bearbeitet von topi am 10.04.2011, 20:27, insgesamt einmal bearbeitet
    Nach oben
    Canneloni
    Moderator



    Anmeldedatum: 22.06.2009
    Beiträge: 3030
    Wohnort: München, Bayern

    BeitragVerfasst am: 10.04.2011, 16:13    Titel:
    pn doch einfach ron2 an Wink
    Die Motoren sind ja in seinem Auftrag gemacht worden Wink
    _________________
    http://www.woodland-events.com

    DER Neue Ort um zu Erfahren wo Weltweit Paintball Woodland/Scenario/milsim Events stadtfinden.

    Auf wunsch auf Hexadezimal geändert:
    44 69 65 20 41 6e 74 77 6f 72 74 20 6c 61 75 74 65 74 20 34 32 21
    Nach oben
    topi
    neu hier



    Anmeldedatum: 03.02.2011
    Beiträge: 8
    Wohnort: Stuttgart

    BeitragVerfasst am: 10.04.2011, 16:25    Titel:
    Naja, da er in seinem Shop fett stehen hat, dass er bis 19.04. dicht hat, geh ich mal von aus, dass er im Urlaub ist. Wink
    Sonst noch Einfälle? Very Happy
    Nach oben
    BlackWind
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 17.01.2005
    Beiträge: 657

    BeitragVerfasst am: 10.04.2011, 16:42    Titel:
    Ist er zu heiß geworden ?
    Dir hats mit ziemlicher Sicherheit die Magneten von der Welle gelöst.
    Zum öffnen einfach vorsichtig von Vorne gegen die Welle klopfen .. dann müsst der Deckel sich lösen.
    Nach oben
    topi
    neu hier



    Anmeldedatum: 03.02.2011
    Beiträge: 8
    Wohnort: Stuttgart

    BeitragVerfasst am: 10.04.2011, 18:06    Titel:
    Okay, hab den Deckel jetzt runter bekommen - vielen, vielen Dank für die Hilfe. Mit einem Gummihammer ging das Ding problemlos runter *jubel*

    Nun weiß ich auch was genau kaputt gegangen ist. Die Motorwelle hat es abgedreht. Dabei hat es dann noch die Beschichtungen über den Magneten abgeschabt.

    Ich finde es nur ziemlich komisch, dass das beim 4s fahren passiert ist. Was noch viel komischer ist: Ich habe zusammen mit einem Freund mein Auto gekauft (X2 CRT, beide gleicher Motor, gleichen Akkus, gleicher Regler, Fernbedienung, etc... Wink ). Die Laufzeit der Motoren ist bis auf wenige Minuten identisch, da wir fast nur zusammen gefahren sind.

    Vorhin sind wir zusammen mit seinem Auto noch eine Runde gefahren und siehe da - exakt selber Schaden mit selber Bruchstelle. Wir haben jetzt also zwei defekte Afterburner 3680 - 2000 RD - woher kann das denn kommen? Ist das ein Materialfehler? Die Motoren sind nur ca. 15 Akkuladungen gefahren worden.

    @BlackWind - Also er war schon ziemlich heiß, anfassen konnte man ihn nicht richtig. Wir haben allerdings alle beide Kühlkörper mit Wärmeleitpaste (Kühlkörper auch von Ron) verbaut.

    Ich habe zur Verdeutlichung von meinem Motor Bilder gemacht.





    Nach oben
    Arakon
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 04.10.2009
    Beiträge: 953

    BeitragVerfasst am: 10.04.2011, 18:16    Titel:
    Kühlkörper nützen gar nichts wenn der Motor falsch geritztelt ist fürs Fahrzeug. Das da sieht allerdings nicht nach einem Hitzeschaden aus.
    Nach oben
    topi
    neu hier



    Anmeldedatum: 03.02.2011
    Beiträge: 8
    Wohnort: Stuttgart

    BeitragVerfasst am: 10.04.2011, 18:19    Titel:
    Wir haben (oder hatten? Wink ) beide ein 14er Ritzel drauf.
    Nach oben
    BlackWind
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 17.01.2005
    Beiträge: 657

    BeitragVerfasst am: 10.04.2011, 18:27    Titel:
    Shocked ui das ist Herb, ich glaube mit deiner Vermutung Materialfehler liegst da gar nicht so falsch
    bzw. wäre an dieser Stelle ein kleiner Radius sinnvoll, der würde das ganze stabiler machen.
    Das sieht doch recht Scharfkantig aus.
    Nach oben
    topi
    neu hier



    Anmeldedatum: 03.02.2011
    Beiträge: 8
    Wohnort: Stuttgart

    BeitragVerfasst am: 10.04.2011, 19:52    Titel:
    Hier noch die Bilder vom Kollegen:



    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2651

    BeitragVerfasst am: 10.04.2011, 21:05    Titel:
    Was verwendet's Ihr für eine Motorhalterung? Sieht nicht so aus als ob der Motor hinten noch gestützt bzw fixiert wäre. Wenn Ihr hinten am Motor herumdrückts, gibt die Motorhalterung nach und der Motor lässt sich leicht nach oben/unten bzw seitlich bewegen? Wenn ja ... dann wäre das eine mögliche Antwort warum euch beiden die Welle gebrochen ist. Beim Springen/Landen flext das Chassis ... sollte der Motor hinten nicht gestützt sein und der Motor kann sich leicht seitlich bewegen dann kann die Welle gg das HZ gedrückt werden. Normalerweise (wenn der Motor nicht gut genug mit dem Chassis verbunden ist) löst sich das Ritzel gerne öfter als es einem lieb ist. Habt's ihr das evtl im Vorfeld beobachtet?

    Evtl kannst Du noch was dazu schreiben auf was für einem Untergrund ihr fährts (Strecke oder Kiesgrube). Ob Ihr viel springts usw ... Steine die zwischen HZ und Ritzel kommen könnten im Extremfall auch dazu führen (Mir hat es nach einem Stein einfach die Magneten von der Welle gelöst ... irgendwas muß nachgeben), dass die Welle nachgibt.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Update: Brushless Motor öffnen - Afterburner Welle gebrochen » Gehe zu Seite 1, 2  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Kyosho Nitro Blizard Brushless othello 10 05.04.2022, 20:38
    Keine neuen Beiträge XRAY XB(8?) Brushless-Umbau stoffl96 1 18.11.2021, 19:44
    Keine neuen Beiträge Suche LRP S8BXe 1:8 Brushless buggy PyroBots 0 01.07.2021, 21:28
    Keine neuen Beiträge Motorhalter Mugen Mbx5T Brushless ?! Christi@n 1 03.01.2019, 17:54
    Keine neuen Beiträge Kyosho MFR brushless Umbau Gaulo23 0 11.12.2018, 21:33

    » offroad-CULT:  Impressum