RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Bekomme den Empfänger nicht aus der Empfängerbox

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Bekomme den Empfänger nicht aus der Empfängerbox » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Monti
    Streckenposten
    Streckenposten



    Anmeldedatum: 12.01.2014
    Beiträge: 10
    Wohnort: Nähe Heilbronn

    BeitragVerfasst am: 15.01.2014, 21:23    Titel: Bekomme den Empfänger nicht aus der Empfängerbox
    Bin am Verzweifeln. Zerlege gerade den Stampede und möchte auf 2,4 ghz upgraden. Aber ich bekomme den alten 27mhz Empfänger nicht aus der wasserdichten Empfängerbox. Wie mir scheint ist das Teil geklebt. Kann mir jemand einen Tipp geben?
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 15.01.2014, 23:35    Titel:
    Ja, der dürfte mit Schaum geklebt sein.
    Ein Aufkleberentferner oder etwas WD40 verhindern das wiederankleben, und dann mit einem breiten Spachtel o.ä. vorsichtig in Stückchen anlupfen.
    Braucht Geduld, geht aber.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 16.01.2014, 01:49    Titel:
    Mit nem flachen Schraubenzieher raushebeln.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Bekomme den Empfänger nicht aus der Empfängerbox » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Titel wird nicht immer angenommen TT-Bush 1 27.10.2016, 19:18
    Keine neuen Beiträge Reely Micro Dune Fighter kann nicht langsam fahren! Mad Beast BL 8 11.09.2016, 16:00
    Keine neuen Beiträge Flux Blur (Mamba Monster) findet Motor nicht foexer 1 20.08.2016, 16:12
    Keine neuen Beiträge 5 Kanal Empfänger von Traxxas Summit nimmt kein Gas mehr an soundmaster 0 03.06.2016, 10:36
    Keine neuen Beiträge hochvolt empfänger gesucht MichaTruggy 11 13.04.2016, 22:58

    » offroad-CULT:  Impressum