RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Getriebe def. -> neues ruckt und Zahnrad "eiert"

Schnellnavigation:
offroad-CULT Forum » Großmodelle » Getriebe def. -> neues ruckt und Zahnrad "eiert" » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    mspseudo
    neu hier



    Anmeldedatum: 29.08.2014
    Beiträge: 3

    BeitragVerfasst am: 29.08.2014, 08:50    Titel: Getriebe def. -> neues ruckt und Zahnrad "eiert"
    Hallo,

    Ich bin erst vor kurzem zum Modellbau gekommen und habe mich für den Amewi Pitbull X entschieden.

    Nach meiner ersten Testfahrt jedoch (kein ganzer Tank) blieb der Buggy auf einmal stehen und der Motor drehte hoch beim Gas geben -> jedoch bewegten sich die Reifen nicht mehr.

    In der Werkstatt habe ich festgestellt das das Getriebe (plastik - wird natürlich gleich mal durch ein Stahlgetriebe ersetzt) komplett abgenutzt und geschmolzen (durch enorme Reibungshitze) war.

    Es war zum Glück ein Ersatzgetriebe dabei.
    Dieses habe ich nun eingebaut und festgestellt das es nicht ganz rund läuft. Nach langer suche ist mir aufgefallen das das Problem zwischen zwei bestimmten Zahnrädern besteht - und eines davon irgendwie "eiert" (zwar nur ganz minimal, aber nach meinen Untersuchungen nach ist genau das das Problem. Wenn ich die Verbindungen der Zahnräder davor und dahinter Löse, und nur genau diese Zwei Zahnräder drehe merke ich das rucken)

    Das Zahnrad um das es geht sieht man hier in der Anleitung
    http://www.produktinfo.conrad.com/datenblaetter/1200000-1299999/001205920-an-01-de-1_5_BENZINER_BUGGY_PITBULL_X_RTR.pdf
    auf Seite 13. 1. Gang Nummer 52027.

    Was genau könnte die Ursache dafür sein ? schlechte Montage ? oder eher eine leicht Verbogene Welle ( Nummer 50024)

    Oder gar etwas anderes ?

    Habt ihr da eventuell Erfahrungen oder Tipps ?

    Vielen Dank
    Nach oben
    454-bigblock
    Globaler Moderator



    Anmeldedatum: 15.01.2010
    Beiträge: 3688
    Wohnort: Nürnberg, Riedstadt/Hessen (DE)

    BeitragVerfasst am: 29.08.2014, 13:43    Titel:
    Könnte auch an den Zahnrädern sitzen, wenn die Bohrung nicht zentrisch oder schief ist.
    Da hilft nur, die Teile auseinander zu bauen. Wenn die Welle einen Schlag hast, wirst Du das recht leicht feststellen können. Wenn es die nicht sind, liegt es an einem der Zahnräder.
    _________________
    Sind wir nicht alle ein bisschen Flux?
    Besucht die offroad-CULT-Map!
    Nach oben
    mspseudo
    neu hier



    Anmeldedatum: 29.08.2014
    Beiträge: 3

    BeitragVerfasst am: 29.08.2014, 14:00    Titel:
    Ok danke, dann werde ich das ganze nochmal auseinander nehmen.

    Vielen Dank
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Großmodelle » Getriebe def. -> neues ruckt und Zahnrad "eiert" » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Savage Flux(XL Umbau) Getriebe Schaden Dylofix 5 01.09.2017, 20:15
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 19:23
    Keine neuen Beiträge Bin ich verrueckt? Such was neues zum Bashen... Wu134 7 29.03.2017, 20:51
    Keine neuen Beiträge Empfehlung "Basher" Patrick_KS 46 19.03.2017, 13:51
    Keine neuen Beiträge "Rettet die Foren" soundmaster 39 19.03.2017, 13:29

    » offroad-CULT:  Impressum