RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

HPI Savage Flux "hüpft" unter Last!

Schnellnavigation:
offroad-CULT Forum » Monster Trucks » HPI Savage Flux "hüpft" unter Last! » Gehe zu Seite 1, 2, 3  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    KTM Racing
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 01.06.2013
    Beiträge: 45
    Wohnort: Salzburg

    BeitragVerfasst am: 04.10.2013, 11:39    Titel: HPI Savage Flux "hüpft" unter Last!
    Hallo Leute,
    möchte mir gerne wieder einen HPI Savage Flux kaufen aber ich habe folgendes Problem:

    Der Verkäufer schreibt nämlich, dass der Savage Flux soweit ok ist aber, dass er unter Last nur noch "hüpft"!
    An was könnte das am ehersten liegen? Regler oder Motor?
    Garantie, zwecks Umtausch gibt es leider nicht mehr.

    Nun bin ich am überlegen, was das problem sein könnte.

    Hat jemand einen Tipp für mich?

    danke
    Nach oben
    enty
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 22.12.2009
    Beiträge: 59
    Wohnort: Linz

    BeitragVerfasst am: 04.10.2013, 13:06    Titel:
    Hi,

    ich denke der Regler ist kaputt und das Auto coggt beim wegfahren, also hüpft vorwärts.

    Grüße Andy
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 04.10.2013, 17:40    Titel:
    Ich tippe mal auf den Motor.
    Nach oben
    KTM Racing
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 01.06.2013
    Beiträge: 45
    Wohnort: Salzburg

    BeitragVerfasst am: 04.10.2013, 17:47    Titel:
    Naja, am Sonntag seh ich mir den Flux an und wenn sonst alles passt nehm ich ihn mit.

    Werde berichten wenn ich ihn habe.

    EDIT: ebay-Link gelöscht
    Der Preis ist aber wirklich nicht schlecht, oder was meint ihr?


    Zuletzt bearbeitet von KTM Racing am 04.10.2013, 18:00, insgesamt einmal bearbeitet
    Nach oben
    KTM Racing
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 01.06.2013
    Beiträge: 45
    Wohnort: Salzburg

    BeitragVerfasst am: 04.10.2013, 17:54    Titel:
    Also wenn das Auto angehoben ist dann dreht der Flux hoch wie nix aber sobald das Auto wieder am boden ist und gasgegeben wird ruckelt es beim wegfahren und beim schnelleren fahren ist das auch das selbe.

    Beim wegfahren ist das ja normal aber während der fahrt ist das ja nervig.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 04.10.2013, 18:09    Titel:
    Ich hatte was ähnliches mit einem gebrauchten Tenshock SC401 BL-Motor.
    Nach oben
    gildetrinker
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 15.06.2006
    Beiträge: 686
    Wohnort: Niedersachsen

    BeitragVerfasst am: 04.10.2013, 23:12    Titel:
    Moin.

    Sorry aber unter dem link ist nur ein Blur Regler für ne menge geld zu sehen
    _________________
    Akzeptiere oder verändere!
    - - - - - - - - - - - - - - - -
    Gruß andy
    Nach oben
    KTM Racing
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 01.06.2013
    Beiträge: 45
    Wohnort: Salzburg

    BeitragVerfasst am: 04.10.2013, 23:34    Titel:
    Hab heute ein besseres Angebot gefunden.
    Dollarkurs ist momentan richtig gut, werde sicher zuschlagen.

    EDIT: ebay-Link gelöscht. Bitte keine Shop-/ebay-Links!
    Nach oben
    KTM Racing
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 01.06.2013
    Beiträge: 45
    Wohnort: Salzburg

    BeitragVerfasst am: 19.10.2013, 23:07    Titel:
    Hallo,
    so, habe seit letzter Woche entlich meinen Savage Flux HP, bin aber erst heute dazu gekommen ihn mir genauer anzusehen.

    Der HPI sieht wirklich noch super aus "laut Verkäufer: max 10 Akkus gefahren"

    Habe mir gedacht, dass kann doch nicht sein, dass der Regler sich schon bei 10 Akkus verabschiedet.

    Also habe ich den Regler ausgebaut und ihn mal mit einem Wattestäbchen und Alkohol gesäubert.
    Alles wieder angesteckt aber leider ohne erfolg.

    Bin dann eine runde im Garten gefahren und habe bemerkt, dass das Ruckeln "cogging" bei ca. 5m entfernung beginnt.


    Habe dann die originale Funke gegen eine 2.4 Ghz. Anlage getauscht und siehe da, er läuft einwandfrei.

    Und das beste daran, ich hab ihn für 200 Euronen bekommen inklusive 2 Graupner V-Maxx 45C 3s 5200mah Lipos und 4 Sätze reifen.
    Razz

    Bilder kommen morgen!
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 19.10.2013, 23:13    Titel:
    Das is ja mal mehr alsn Schnäppchen für den Preis Shocked Shocked Shocked
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Monster Trucks » HPI Savage Flux "hüpft" unter Last! » Gehe zu Seite 1, 2, 3  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Diffs Bullet ST Flux hungry Houdini 0 24.06.2017, 17:07
    Keine neuen Beiträge HPI Baja 5k Flux arpeggiator 6 29.04.2017, 20:25
    Keine neuen Beiträge Savage XL Teile Achsstifte Integy slowkilla 12 21.04.2017, 00:29
    Keine neuen Beiträge Savage Flux Shock Tower in Carbon Dylofix 8 12.04.2017, 20:12
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23

    » offroad-CULT:  Impressum