RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Lipo auf Zellendrift prüfen - Wieviel ist normal?

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Lipo auf Zellendrift prüfen - Wieviel ist normal? » Gehe zu Seite 1, 2  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Rusty
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 07.03.2014
    Beiträge: 86

    BeitragVerfasst am: 08.03.2014, 00:24    Titel: Lipo auf Zellendrift prüfen - Wieviel ist normal?
    Hallo
    ich habe heute erstmals festgestellt, dass mein Ladegerät den Innenwiderstand der einzelnen Zellen mißt und anzeigt.

    Unter dem Menüpunkt "Internal Resistance" zeigt es bei meinen beiden 2S Lipos folgende Werte an.

    011 ..... 006
    und beim anderen Lipo
    011 ..... 008

    ist das noch im Rahmen, oder bedenklich.
    Der erste Lipo wurde danach vom Ladegerät nur bis 8,27 V geladen, der zweite dagegen wie bisher üblich bis 8,4V bevor das Ladegerät abschaltete.
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 08.03.2014, 09:01    Titel:
    Den Innenwiderstand kannst nur du mit genau diesem einen Ladegerät und Ladekabel an genau diesem einen Akku verfolgen und in einem Jahr sagen "huch, der ist mit 004 angefangen, jetzt ist er bei 025, ist wohl kaputt".
    Die Werte sind nicht vergleichbar, und es gibt da auch keine Grenzen.
    Ein Akku, der dir zuviel Widerstand hat, kann bei jemand anderem noch lange gut funktionieren. Liegt alles am Umgang...

    Wegen der Spannung: Soviel ist nach dem Laden bedenklich, wenn das Ladegerät nicht defekt oder falsch eingestellt ist, sollte die Abweichung bei der Mess-/Anzeigeauflösung liegen.
    Also bei 2 Stellen nach dem Komma 0,01V.

    Hast du sicher mit Balancer geladen? Hast du genug Zeit in den Abschaltetimer eingestellt? Ladestrom ausreichend hoch?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    knork
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 11.10.2011
    Beiträge: 606

    BeitragVerfasst am: 08.03.2014, 09:33    Titel:
    Hallo. Der Widerstand ist nur ein grober Indikator für einen Defekt. Wenn Du den misst, muss allerdings die Zellenspannung gleich sein, denn bei kleinerer Spannung hast Du automatisch einen größeren Widerstand. Wenn ein Lipo einen Zelldrift bekommen hat, dann lass einfach mal das Storage Programm laufen, das bringt die Zellen auf gleiche Spannung ... dauert halt etwas. Dann normal weiter laden und !wichtig! auch benutzen.
    Ungenutzte Lipos weder voll noch leer liegen lassen, sondern bei ca. 3,7 - 3,9V pro Zelle bei 10° - Raumtemperatur. Dann halten die "ewig".

    Das sind meine Erfahrungen im Umgang mit Marken-Lipos. Es ist völlig irrelevant, ob die Dinger mit 1, 2 oder 3 C geladen werden. Wichtig ist, dass sie nach der Benutzung auf Lagerspannung sind und nicht zu kalt liegen.

    Ach ja ... Vorsicht mit billigen Ladekabeln. Hab an meine geschlitzte Stecker angelötet, weil mit den billigen drehbaren "Büschelsteckern" immer Probleme beim Laden aufgetreten sind. Ich hatte es auch schon, dass Lipos vom Lader als voll erkannt wurden, sie es aber nicht waren.
    _________________
    Dieser Beitrag ist das Ergebnis purer Langerweile...
    OLC ... der Oberlausitzcup!
    OLC auf facebook!
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 08.03.2014, 11:10    Titel:
    Büschelstecker? Du meinst die mit dem aufgesetzten Federkorb...
    Büschelstecker sehen eigentlich wie ein Schneebesen aus, und werden vorne durch eine Kappe gebündelt. Die tun doch sehr gut???
    Nachteil eben der dreie Kontaktpin.

    Ich benutz für meine Ladekabel gerupfte Laborkabel, die haben auch so einen Federkorb, und zudem eine automatische Schiebehülse.
    Bislang keine Probleme, aber die Hülse hat mir schon mal den Arsch gerettet.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 08.03.2014, 11:21    Titel:
    Je tiefer die Zellen entladen werden desto grösser ist meist die Spannungsdifferenz der Zellen.

    Ich stelle mein Cutoff bzw. Lipo Alarm deshalb so ein das die Spannung nach der Fahrt um die 3,6 V pro Zelle beträgt.

    Prinzipiell ist der Drift bei billigen Lipos (zb. Nanotech) meist grösser, aber beim Fahren konnte ich bis dato nichts Negatives bemerken.

    Nur der Lader muss dann eben bischen längen "balancen".

    Ich sage: solange ein Lipo der geforderte Leistung beim Fahren bereitstellt, solange ist er brauchbar.

    Ich habe auch ein paar ältere 2s Lipos die nicht mehr ganz so druckvoll sind. Die werden dann im Skaler mit langsamen Brushed Motor eingesetzt.
    Nach oben
    Rusty
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 07.03.2014
    Beiträge: 86

    BeitragVerfasst am: 08.03.2014, 12:42    Titel:
    Zitat:
    Hast du sicher mit Balancer geladen? Hast du genug Zeit in den Abschaltetimer eingestellt? Ladestrom ausreichend hoch?


    Ja, ich lade im "lipo balancer" mode mit 1 C.
    Die Abschaltzeit habe ich nicht eingestellt, muss ich mal in der Anleitung suchen. Das Ladegerät macht den Rest eigentlich automatisch. Wenn es fertig ist gibt es einen Hinweiston und fertig. Ist übrigens ein Yuki Karate Blood 100 und ich nehm die mitgelieferten Adapterstecker (Dean).

    Dann werde ich das mal weiter beobachten und den Tip mit der Lagerspannung / Temperatur beachten.
    Beim fahren habe ich meinen kleinen externen Lipowarner jetzt auch auf 3,6 V hatte davor 3,4 V
    Nach oben
    Prokktor
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 31.08.2011
    Beiträge: 400
    Wohnort: Leipzig

    BeitragVerfasst am: 08.03.2014, 19:58    Titel:
    knork hat Folgendes geschrieben:
    Wichtig ist, dass sie nach der Benutzung auf Lagerspannung sind und nicht zu kalt liegen.


    Alles gute Tipps ausser diesem. Habe neulich eine Testreihe gelesen:
    Bei 0 Grad halten die Lipos etwa doppelt so lang wie bei 20 Grad Lagertemperatur, man sollte sie immer so kalt wie möglich lagern.

    Ich hab meine seit 3 Jahren nur im Kühlschrank und bin sehr zufrieden mit den Ergebnissen.
    _________________
    E-Revo (Licht,2Gang,6S Tekin+Lehner,Gyro)
    Slash 4x4 LCG (Hupe,3S Dynamic 8,Gyro)
    HPI Vorza (6S FluxTork, Gyro)
    Slash 4x4 verkauft (http://www.youtube.com/watch?v=014OPYBL32E)
    HPI Firestorm Flux verkauft (http://www.youtube.com/watch?v=LzG0hCA8MnY)
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 08.03.2014, 20:27    Titel:
    Prokktor hat Folgendes geschrieben:
    knork hat Folgendes geschrieben:
    Wichtig ist, dass sie nach der Benutzung auf Lagerspannung sind und nicht zu kalt liegen.


    Alles gute Tipps ausser diesem. Habe neulich eine Testreihe gelesen:
    Bei 0 Grad halten die Lipos etwa doppelt so lang wie bei 20 Grad Lagertemperatur, man sollte sie immer so kalt wie möglich lagern.

    Ich hab meine seit 3 Jahren nur im Kühlschrank und bin sehr zufrieden mit den Ergebnissen.


    Ich werde meine Lipos auch in den Kühlschrank packen denke ich.

    Sollte man aber in einen luftdichten Behälter packen wegen der Feuchtigkeit.
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 08.03.2014, 21:13    Titel:
    Und da drin lassen, bis sie aufgetaut sind.
    Feucht werden sie nämlich erst, wenn man sie rausnimmt. (Oder im Sommer die Tür zu lange auflässt.)
    Da drin ist die Luft eigentlich sehr trocken, da alle Feuchtigkeit an der Rückwand kondensiert und ausgeleitet wird.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Prokktor
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 31.08.2011
    Beiträge: 400
    Wohnort: Leipzig

    BeitragVerfasst am: 09.03.2014, 02:51    Titel:
    Ok mal ne ganz doofe Frage, an welcher Stelle stört den Lipo Feuchtigkeit?

    Ich löte meine Packs oft selbst zusammen, da drin ist Plastik um den Lipo, da kommen Alu Kontakte raus darauf ist n Batzen Lötzinn und n Kabel mit Silikon ummantelt dran.

    Nichts davon ist extrem Wasserempfindlich, meine Packs haben noch ne Schicht Plastidip über allem, aber selbst ohne dürfte Wasser doch kein so großes Problem sein oder?
    _________________
    E-Revo (Licht,2Gang,6S Tekin+Lehner,Gyro)
    Slash 4x4 LCG (Hupe,3S Dynamic 8,Gyro)
    HPI Vorza (6S FluxTork, Gyro)
    Slash 4x4 verkauft (http://www.youtube.com/watch?v=014OPYBL32E)
    HPI Firestorm Flux verkauft (http://www.youtube.com/watch?v=LzG0hCA8MnY)
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Lipo auf Zellendrift prüfen - Wieviel ist normal? » Gehe zu Seite 1, 2  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32
    Keine neuen Beiträge Frage an die Spezialisten in Bezug auf Lipo balancen soundmaster 6 10.08.2016, 00:04
    Keine neuen Beiträge Lipo 2S lädt unterschiedlich FL-Racingteam 4 27.03.2016, 22:32

    » offroad-CULT:  Impressum