RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Lipo S3 5000mha - Eine Zelle auf 0Volt

Schnellnavigation:
offroad-CULT Forum » RC-Zubehör » Lipo S3 5000mha - Eine Zelle auf 0Volt » Gehe zu Seite Zurück  1, 2, 3, 4  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 27.06.2014, 01:16    Titel:
    Oder wenn du noch Garantie hast zurückgeben Smile
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    Bleem1984
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 24.06.2014
    Beiträge: 45
    Wohnort: Österreich

    BeitragVerfasst am: 27.06.2014, 07:20    Titel:
    Phillip N. hat Folgendes geschrieben:
    Oder wenn du noch Garantie hast zurückgeben Smile


    der Akku is eine Woche halt. Ich geb den zurück!
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 27.06.2014, 11:12    Titel:
    Am besten glei alle und komplett neue holen wie z.b Turnigy oder Zippy.

    MfG Phillip
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    tiepel
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 20.01.2007
    Beiträge: 905

    BeitragVerfasst am: 27.06.2014, 17:10    Titel:
    Hi,
    Klar, Akku fahren bis zur viel zu tief eingestellten Abschaltung. Crying or Very sad
    Dann noch eins draufsetzen, und den sowieso schon viel zu leeren (und bereits beschädigten) Akku nochmals fahren. Question
    Und zum guten Schluss einen Garantiefall draus machen.... Evil or Very Mad
    Reimund
    _________________
    BL - Was sonst
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 27.06.2014, 17:14    Titel:
    denke trotzdem das der akku schon vorher ein problem hatte. wieso sollten zwei zellen 3,x volt haben und die eine null.

    denke das die eine zelle schon vorher ein problem hatte.
    Nach oben
    Gluglu81
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 08.07.2013
    Beiträge: 471

    BeitragVerfasst am: 27.06.2014, 17:19    Titel:
    dafür würde ich meine Hand nicht ins Feuer halten.

    Wer den Akku auf unter 3.5 V entlädt fährt sowieso auf dem Zahnfleisch was die Restkapazität betrifft also irgendwo in den Unteren 10%.

    Bei 3.2V oder so wären das also noch irgendwie 2-3 Prozent.
    (Alles nur schätzwerte)

    Somit ist es durchaus wahrscheinlich das wenn man mit einem so tiefen Cut Off fährt der Zellenunterschied (ab Werk) genau das Zünglein an der Waage ist.
    2 Halten, die 3te geht flöten...

    Absolut denkbares Szenario für eine Falschanwendung.


    Nur weil ein Lipo erst ab unter 3V (bzw. noch etwas weniger) schaden nimmt sollte man trotzdem nicht so tief entladen, vorallem nicht ohne Einzelzellenüberwachung.


    Ich kenne aber das Verhalten von Lipos nicht genügend... aber normalerweise muss man wirklich nen Kurzschluss machen um 0V zu bekommen. Quasi Memory effekt wie man ihn bei allen Akkus beobachten kann. Auch nach einem kurzzeitigen Kurzschluss sollte aber eine Restspannung bleiben... ob das bei LiPos auch so gültigkeit hat weiss ich aber nicht, da diese ja angeblich keinen Memory effekt haben sollen...
    _________________
    Hier könnte Ihre Werbung stehen
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 27.06.2014, 17:49    Titel:
    Ich glaube, manche Reglerhersteller haben die Abschaltwerte nicht an die höhere Spannungslage neuerer Lipos angepasst. Wenn ich meine 5Ah 6s 40C Zippys unter 3.6V Ruhespannung entlade fangen die stark an zu driften. Mache meist bei ca. 3.7V Schluss, dann gehen ca. 4500 wieder rein. Wenn der Regler jetzt wirklich erst bei 2.8V abschaltet könnte ich mir schon vorstellen, dass eine Zelle auf 0 ging. Wenn man sich die Entladekurven z.b. von Gert Giese anschaut, sieht man, dass es zum Ende hin fast senkrecht nach unten geht mit der Spannung ...
    Nach oben
    e.power
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 14.01.2012
    Beiträge: 150
    Wohnort: Florstadt

    BeitragVerfasst am: 27.06.2014, 19:02    Titel:
    Ob der Akku vorher 100% in Ordnung war, lässt sich nachdem er definitiv vom Nutzer durch Unachtsamkeit in Kombination mit mangelndem Fachwissen
    jetzt nicht mehr feststellen.
    Einen selbst zerstörten Akku als Garantiefall zu reklamieren ist jedoch schlicht und einfach Betrug, es kann jedoch sein, das der Händler den tauscht, weil es einfach ein netter Händler ist.
    _________________
    Gruß

    Wolfgang
    Nach oben
    Bleem1984
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 24.06.2014
    Beiträge: 45
    Wohnort: Österreich

    BeitragVerfasst am: 28.06.2014, 10:31    Titel:
    Kann schon sein das ich den akku nicht ordnungsgemäss behandelt habe. Aber von einem vollaufgeladenen akku mit 4000mah s3 darf man sich wohl mehr als 10 minuten fahrzeit wünschen. Mein 3000mah s2 akku schafft fast 20 minuten. Ich hab den händler ganz genau beschrieben was war, was ich gemacht habe. Wenn er im tauscht is gut. Wenn er sagt ist meine schuld kann ich e nix machen...
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 28.06.2014, 11:07    Titel:
    @ Bleem1984: Mach dir keinen Kopf. Alles halb so wild.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » RC-Zubehör » Lipo S3 5000mha - Eine Zelle auf 0Volt » Gehe zu Seite Zurück  1, 2, 3, 4  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32
    Keine neuen Beiträge Gibt es eine 1:8 Truggy Rennszene? patricknelson 1 10.04.2017, 14:59
    Keine neuen Beiträge Frage an die Spezialisten in Bezug auf Lipo balancen soundmaster 6 10.08.2016, 00:04

    » offroad-CULT:  Impressum