RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Probleme S8 Rebell BXE

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » Probleme S8 Rebell BXE » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    fabi.rduch
    neu hier



    Anmeldedatum: 19.10.2015
    Beiträge: 2

    BeitragVerfasst am: 19.10.2015, 02:27    Titel: Probleme S8 Rebell BXE
    Hallo Leute
    Ich habe mir den S8 Rebell Bxe gekauft
    Habe nun folgendes Problem
    Akkus 100% geladen ich fahre und immer wieder wird der Gas Vorgang unterbrochen was heißt das Auto gibt Gas dann rollt es wieder dann fährt es wieder und rollt
    2 tes Problem ist die bremse mal bremst er stark mal minimalen


    Was denkt ihr an was das liegen könnte an falsch eingestellten Regler oder entfänger oder das gar der Regler kaputt ist bitte um eure Hilfe danke im voraus Smile
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1669
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 19.10.2015, 04:43    Titel:
    - ESC kalibriert?
    - Lipomodus passend eingestellt?
    - Gute Akkus (keine Nickel an ein BL-System)?
    - Stecker ok (Tamiya?)
    - Problem tritt auch ohne Servo auf?
    - Problem auch ohne Bodenkontakt?
    - Alles leichtgängig?
    - Was überhaupt für Akkus, Sender, Empfänger, ESC, Servo?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    fabi.rduch
    neu hier



    Anmeldedatum: 19.10.2015
    Beiträge: 2

    BeitragVerfasst am: 19.10.2015, 12:11    Titel:
    Also
    Servo ist original
    Entfänger auch
    Lipo sind 2 mal 5000 45 C 2 S
    Ohne bodenkontakt geht alles wie es gehen soll
    Ohne Servo muss ich noch probieren
    Esc kalibrieren muss ich mich noch schlau machen...
    Aber danke für deine Antwort
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » Probleme S8 Rebell BXE » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Probleme mit meinem Quicrun 8BL150 Thoni73 0 11.09.2017, 19:14
    Keine neuen Beiträge E-Revo Diff Probleme Mexor 27 24.03.2017, 11:13
    Keine neuen Beiträge Hobbywing EZRUN WP-SC8 120 A Probleme TT-Bush 2 26.11.2016, 14:09
    Keine neuen Beiträge Traxxas slash 2wd bellcranks Probleme Backslash 18 07.11.2016, 13:10
    Keine neuen Beiträge Probleme Bremse torsten75 2 19.05.2016, 08:23

    » offroad-CULT:  Impressum