RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Brushless Motorinnenleben sieht komisch aus???

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Brushless Motorinnenleben sieht komisch aus??? » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 20.03.2014, 16:02    Titel: Brushless Motorinnenleben sieht komisch aus???
    Hab eben mal meinen Brushlessmotor (der mal im Hothammer 2 drinne war) aufgemacht weil ich mal wissen wollte wie so ein Brushlessmotor von innen aussieht.

    Regler wird zurzeit auch Wärmer (nicht Kritisch) als sonst im HotHammer... kann aber daran liegen das ich ihn ziemlich hoch übersetzt in meinem Stuggy fahre.

    Aber ich bezweifle das das normal ist... oder ist das normal???







    MfG Phillip
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    Schlabambascher
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 18.05.2012
    Beiträge: 544
    Wohnort: Weiz/Steiermark/Austria

    BeitragVerfasst am: 20.03.2014, 17:43    Titel:
    Nein das ist ganz und garnicht normal.

    Da scheint sich irgend etwas im Motor durch warscheinlich zu hohe Temperaturen verflüssigt zu haben.
    Die Bandagierung des Motors scheint auch aufgeplatzt zu sein. (vlt durch einen abgehobenen Magneten oder Fremdkörper im Motor)

    Ich schätze mal das der Motor mal zu warm wurde und sich der Keber mit dem die Magneten verklebt sind gelöst hat.
    Durch die Hitze wird sich der Rotor auch etwas entmagnetisiert haben wodurch der Motor mrhr Strom zieht,
    das würde auch den Warmen Regler erklären.

    Ich schätze mal der Motor war zu lange übersetzt.

    Hat der Motor bis zum schluss die volle Leistung erbracht ?
    Hatte er irgenwelche auffällige Vibrationen ?


    Gruss stefan
    _________________
    Kyosho Mad Force LRP Z28r ,,Ratte"
    Kyosho Inferno ST-RR Xerun 150A+Xerun 4272 @4s
    Kyosho Inferno Mp9 Plettenberg Maxximum+Xerun 150A @4s LiFe
    HPI Savage Flux Tork+Xerun 150A @6s LiFe
    Tamiya Sand Scorcher HW60A Leopard 3650 @3s LiFe
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 20.03.2014, 18:24    Titel:
    1. Der Motor ist immer noch wie am Anfang leise.

    2. Magneten sind i.O stehen alle gleich.

    3. Motor wurde nie zu Heiß immer im Handwarmen Bereich bis leicht wärmer als Körpertemperatur.

    4. Fremdkörper waren keine im Motor alles sauber.

    5. Motor hat immernoch volle Leistung wie auch am Anfang.

    Deswegen versteh ich ja das Aussehen des Rotors net
    Confused
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 20.03.2014, 20:45    Titel:
    Der Rotor sieht so aus als ob er irgendwo dran geschliffen hätte. Vielleich aber auch nur schlampig verarbeitet.

    Aber wenn der Motor gut läuft verwende ihn halt weiter.
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 21.03.2014, 00:22    Titel:
    hm ok... aber er läuft ganz leise und coggt überhaupt net (und das obwohl er Sensorlos ist) aber naja mal sehen wann der mal kaputt geht... wenn ich das überhaupt schaffe Laughing
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Brushless Motorinnenleben sieht komisch aus??? » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Beratung Brushless-Motor: Novak HD8 vs. Xerun InfernoVE-RS 12 17.03.2017, 21:02
    Keine neuen Beiträge Tamiya TA03R brushless Umbau bandizz 0 12.03.2017, 19:52
    Keine neuen Beiträge FG Leopard Brushless othello 44 02.10.2016, 13:57
    Keine neuen Beiträge Monstertronic Brushless Regler mit Failsafe Problem Mad Beast BL 6 27.09.2016, 20:37
    Keine neuen Beiträge Brushless Motor stottert im Leerlauf ohne Last Mad Beast BL 5 14.09.2016, 20:13

    » offroad-CULT:  Impressum