RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Frage zu einem Netzteil

Schnellnavigation:
offroad-CULT Forum » RC-Zubehör » Frage zu einem Netzteil » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    DomexXx
    Streckenposten
    Streckenposten



    Anmeldedatum: 01.02.2015
    Beiträge: 12

    BeitragVerfasst am: 17.02.2015, 22:47    Titel: Frage zu einem Netzteil
    Hallo,

    ich lade meine Lipos im Moment mit zwei Imax B6 und zwei Imax B6 mini, was mich an der ganzen Sache etwas stört, sind die vier Netzteile die ich dafür brauche.
    Ist es möglich die vier Ladegeräte an einem Netzteil zu betreiben und wenn ja, welches würdet Ihr mir empfehlen?
    Es werden nur 2S Lipos mit 5000mAh geladen.
    Im Voraus vielen Dank.

    Gruß.

    Dome
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » RC-Zubehör » Frage zu einem Netzteil » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23
    Keine neuen Beiträge Doofe Frage...Savage ziemlich laut...was tun ? san_andreas 10 10.01.2017, 15:17
    Keine neuen Beiträge Frage an die Admins... (RC-Strecken.de) Elektroman99 0 28.09.2016, 10:55
    Keine neuen Beiträge Frage an die Spezialisten in Bezug auf Lipo balancen soundmaster 6 10.08.2016, 00:04
    Keine neuen Beiträge Netzteil Stöffel_773 4 19.05.2016, 12:03

    » offroad-CULT:  Impressum