RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Frage zum Schweißen

Schnellnavigation:
offroad-CULT Forum » Offtopic - Plauderecke » Frage zum Schweißen » Gehe zu Seite Zurück  1, 2

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Hellfish
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 02.06.2012
    Beiträge: 129
    Wohnort: Büttelborn

    BeitragVerfasst am: 27.07.2014, 11:54    Titel:
    miro1971 hat Folgendes geschrieben:
    Autsch,
    Das ist Ausschuss.
    Meiner Meinung das falsche Gas.
    Ich Schau nacher mal was man am besten nehmen kann.
    Miro


    Material (Gas, Draht) hin , oder her.
    Die Schweißnaht sitzt auf. Dh. Gerät nicht richtig eingestellt. Nennt man im Handwerk "kleben"! Very Happy
    Wenn Du zB. zwei Bleche im rechten Winkel verschweißt, sollte die Naht in der Seitenansicht etwa 45° haben.
    Wenn Du punktschweißt, sollte der Punkt nur leicht herausschauen.
    Da Material sollte durchgeschweißt werden. Auf der Rückseite sollte man das Ergebnis sehen.
    Am besten gleiches Material zu üben besorgen! Nicht gleich am Endprodukt "üben".
    Nach oben
    Softeisbieger
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 17.03.2009
    Beiträge: 172
    Wohnort: Aachen/Bielefeld

    BeitragVerfasst am: 28.07.2014, 18:34    Titel:
    Hellfish hat Folgendes geschrieben:
    miro1971 hat Folgendes geschrieben:
    Autsch,
    Das ist Ausschuss.
    Meiner Meinung das falsche Gas.
    Ich Schau nacher mal was man am besten nehmen kann.
    Miro


    Material (Gas, Draht) hin , oder her.
    Die Schweißnaht sitzt auf. Dh. Gerät nicht richtig eingestellt. Nennt man im Handwerk "kleben"! Very Happy
    Wenn Du zB. zwei Bleche im rechten Winkel verschweißt, sollte die Naht in der Seitenansicht etwa 45° haben.
    Wenn Du punktschweißt, sollte der Punkt nur leicht herausschauen.
    Da Material sollte durchgeschweißt werden. Auf der Rückseite sollte man das Ergebnis sehen.
    Am besten gleiches Material zu üben besorgen! Nicht gleich am Endprodukt "üben".


    Heißt prinzipiell mehr Strom/Spannung? Oder andere Technik? Ja hat mich auch gewundert dass das nicht richtig eingeschweißt sonder nur so oberflächlich ist...

    Habe nochmal nachgeschaut: 82% Argon, Rest CO2, also genau anders rum wie gedacht...
    _________________
    NORTH CENTRAL POSITRONICS, LTD
    Nach oben
    Hellfish
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 02.06.2012
    Beiträge: 129
    Wohnort: Büttelborn

    BeitragVerfasst am: 29.07.2014, 07:16    Titel:
    miro1971 hat Folgendes geschrieben:


    Heißt prinzipiell mehr Strom/Spannung? Oder andere Technik? .


    Das kann man so nicht sagen. Du musst das richtig Verhältnis von Strom und Vorschub finden.
    Genau soviel Strom, das es eben eine "schöne" Naht gibt.
    Wenn Du zu viel Strom einstellst merkst Du dann, wenn es anfängt zu "Knattern".
    Der Draht schmilzt, bevor er das Werkstück berührt. Dann wird der Kontakt, der zu gewollten Kurzschluss führen soll unterbrochen.
    Im schlimmsten Fall brennst Du ein Loch in das Werkstück. Passiert gerne bei besonders dünnen Blechen.
    In Deinem Fall, war vermutlich beides schuld. Zuviel Draht und zu wenig Strom. Ist ein typischer Anfängerfehler. Sorry.

    Was Du machen kannst und etwas einfacher ist, als eine durchgehende Schweißnaht. Punkt in Punkt schweißen.
    Punkt setzen, kurz warten, bis er noch glühend zu sehen ist, dann den nächsten daneben setzen. Der neue Punkt bringt den "alten" wieder halb zum schmelzen.

    Sollten dann so aussehen:
    https://www.google.com/search?q=schwei%C3%9Fnaht&hl=de&source=lnms&tbm=isch&sa=X&ei=7C3XU7LRKoOsPL3BgYAP&ved=0CAYQ_AUoAQ&biw=1600&bih=775#facrc=_&imgdii=_&imgrc=iNmLJsngwvoJ5M%253A%3B103friyuGQU8SM%3Bhttp%253A%252F%252Fwww.wig-sommer.de%252Fwp-content%252Fuploads%252F2012%252F11%252FSlider-Schwei%2525C3%25259Fnaht-980x250.jpg%3Bhttp%253A%252F%252Fwww.wig-sommer.de%252F%3B980%3B250
    Nach oben
    Softeisbieger
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 17.03.2009
    Beiträge: 172
    Wohnort: Aachen/Bielefeld

    BeitragVerfasst am: 29.07.2014, 19:32    Titel:
    OK, zuviel Draht, zu wenig Strom. Wenn der Draht dann vom Werkstück "zurück brennt" habe ich zu viel Strom und zu wenig Draht gegeben, richtig? Also irgendwo da zwischen...

    Ich bin bisher so vorgegangen: Da das 0.8mm Blech so dünn ist habe ich die kleinstmögliche Spannung genommen und mich dann mit dem Drahtvorschub so eingependelt, dass der Draht weder zurück brennt, noch aufs Werkstück knallt (das Schweißgerät, hatte einen Wackelkontakt, hat sporadisch vollen Drahtvorschub gegeben, hat ein bisschen gedauert bis ich das raus hatte Wink )
    Gefühlt ist der Bereich den man da zur Verfügung hat aber relativ klein. Werde den beim nächsten Mal mal systematisch abfahren Wink .
    _________________
    NORTH CENTRAL POSITRONICS, LTD
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Offtopic - Plauderecke » Frage zum Schweißen » Gehe zu Seite Zurück  1, 2



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23
    Keine neuen Beiträge Doofe Frage...Savage ziemlich laut...was tun ? san_andreas 10 10.01.2017, 15:17
    Keine neuen Beiträge Frage an die Admins... (RC-Strecken.de) Elektroman99 0 28.09.2016, 10:55
    Keine neuen Beiträge Frage an die Spezialisten in Bezug auf Lipo balancen soundmaster 6 10.08.2016, 00:04
    Keine neuen Beiträge Servo frage gildetrinker 36 14.05.2016, 12:59

    » offroad-CULT:  Impressum