RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

HPI Vorza + Probleme mit Alulenkhebel

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » HPI Vorza + Probleme mit Alulenkhebel » Gehe zu Seite 1, 2  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 27.04.2016, 17:53    Titel: HPI Vorza + Probleme mit Alulenkhebel
    Hallo Zusammen 😃

    Ich bin gerade dabei meinen Vorza en bisschen zu verschönern.
    Leider bin ich jetzt auf ein Problem gestoßen - und hoffe das mir hier irgendwer weiterhelfen kann ?!?!?

    Ich habe an der Vorderachse Lenkhebel und Lenkhebelträger, aus Alu verbaut!



    Im Original gingen die zwei Schrauben in ein sehr enges kunststoffgewinde.
    Weshalb die Schrauben schon ab etwa der Hälfte schwer gingen, und zum Schluss satt und fest im Gewinde saßen !!!

    In den Aluteilen ist ein richtiges Gewinde reingeschnitten, was dazu führt, das die Schrauben so gut wie keinen Wiederstand haben.

    Wenn ich die Schrauben jetzt nur handfest anziehe, sitzt mein lenkhebel fest - ziemlich unvorteilhaft - beim lenken 😫😫😫

    Ach so - die Hülsen sind richtig rum drinn - hab die rechte Seite noch im Originalzustand - zum Vergleich !!!

    Würde mich über Tipp's freuen !!!

    Ein verzweifelter Raffa
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 27.04.2016, 17:56    Titel:
    So sieht das Original aus :




    Und sorry für das erste, zu große Foto ...
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    gamble
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 12.11.2014
    Beiträge: 70

    BeitragVerfasst am: 27.04.2016, 18:06    Titel:
    Event. mit Loctite versuchen (blau) ?

    Rauf auf die Schraube, handfest anziehen und dann ne 1/4 bzw 1/8 umdrehung zurück (siehste eh damit die Lenkung leichtgängig ist aber nicht zuviel Spiel)
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 27.04.2016, 18:17    Titel:
    Huhu gamble

    Das ist das einzige was mir auch eingefallen ist. 😂😂
    Fällt mir aber irgendwie schwer ne lockere Schraube fest zukleben...
    Ist in meinen Augen Pfusch!

    Na ja... als letzte Lösung vielleicht, wenn keine anderen Vorschläge kommen!!
    Trotzdem Danke 😃👍
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    gamble
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 12.11.2014
    Beiträge: 70

    BeitragVerfasst am: 27.04.2016, 18:23    Titel:
    Achso, so locker...hmm..viell mit Hanf oder Teflonband versuche das du etwas mehr "Fleisch" an der Schraube hast..?
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 27.04.2016, 18:28    Titel:
    Also an sochen Stellen muss man Loctite verwenden. Das ist normal.

    Das die Schraube jetzt so extrem locker sitzt sollte aber trotzdem nicht sein.

    Gib ein bischen loctite blau auf das Gewinde und lass es erst mal trocknen. Dadurch sollte sie erstmal etwas schwergängiger reinzudrehen sein.

    Dann nochmals loctite aufs gewinde und rein damit. Und aufpassen das kein Loctite zwischen die Beweglichen Teile reinkommt.
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 27.04.2016, 18:35    Titel:
    Jupp - Das mit Hanf oder Teflonband ist schon ne gute Idee.
    Danke gamble!!

    Aber das mit zweimal Loctite hört sich noch besser an.
    Denke das probiere Ich zuerst!!
    Danke Soundmaster
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 27.04.2016, 18:40    Titel:
    Kannst auch bischen Loctite in die Bohrung rein und da auch antrocknen lassen.
    Nach oben
    Dobermann
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 27.04.2016
    Beiträge: 52
    Wohnort: Stuttgart

    BeitragVerfasst am: 16.05.2016, 00:30    Titel:
    Sooo ... Hat en bisschen gedauert...
    Aber heute konnte ich zum erstenmal mein Vorza mit "geklebten"
    Schrauben testen 😃😃😃
    Nochmal fettes Danke an Gamble und Soundmaster!!! 👍👍👍

    War ne 3/4Stunde auf nem DirtBikeTrack mit echt heftigen Sprüngen
    und Überschlägen !!!
    Und was soll ich sagen ?? Null beschädigt, keine Schraube locker oder
    verloren!!! (Und das mit 6S)👍👍👍

    Hab zwar inzwischen ein paar neue Probleme 😂😂😂
    Aber dazu später mehr !!!

    Danke nochmal ... Und laßt's krachen 😜😃
    _________________
    Wer nix schrottet - fährt net richtig !!!
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 16.05.2016, 00:58    Titel:
    Freut mich das es geklappt hat und lass uns weiter daran teilhaben wie es deinem Flux ergeht.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » HPI Vorza + Probleme mit Alulenkhebel » Gehe zu Seite 1, 2  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Probleme mit meinem Quicrun 8BL150 Thoni73 0 11.09.2017, 20:14
    Keine neuen Beiträge E-Revo Diff Probleme Mexor 27 24.03.2017, 12:13
    Keine neuen Beiträge Hobbywing EZRUN WP-SC8 120 A Probleme TT-Bush 2 26.11.2016, 15:09
    Keine neuen Beiträge Traxxas slash 2wd bellcranks Probleme Backslash 18 07.11.2016, 14:10
    Keine neuen Beiträge Probleme Bremse torsten75 2 19.05.2016, 09:23

    » offroad-CULT:  Impressum