RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Lipo Zelle schaden durch härteren Basheinsatz im Skatepark??

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Lipo Zelle schaden durch härteren Basheinsatz im Skatepark?? » Gehe zu Seite 1, 2, 3  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 10.09.2015, 13:32    Titel: Lipo Zelle schaden durch härteren Basheinsatz im Skatepark??
    Hey Leute,
    kann es sein das eine Lipo Zelle durch härteren Basheinsatz im Skatepark schaden gekommen hat?

    Die Lipos um die es geht sind Hardcase 2s 6000 mah 60c und waren sehr teuer.

    Ich fahre sie im Rustler im Skatepark und heute hatten plötzlich nach der Fahrt die Zellen einen viel stärkeren Drift als sonst.

    Die eine Zelle hatte 3,68V und die andere 3,73V nach der Fahrt. Das war aber vorher nie so und ist plötzlich heute eingetreten. Der Lipo hat erst 15 Ladungen durch.

    Sonst war der Drift immer nur 0,01V und jetzt 0,05V.

    Jetzt frage ich mich ob es die Zellen schädigt wenn man eben hart damit im Skatepark Bashed.

    Wenn ja würde ich die teuren LIpos dafür auch nicht mehr verwenden.

    Danke.


    Zuletzt bearbeitet von soundmaster am 14.09.2015, 16:34, insgesamt einmal bearbeitet
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 10.09.2015, 13:42    Titel:
    Je höher die Belastung, desto schlimmer geht das auf die Lebensdauer.
    Aber 0,05V ist doch nichts, zudem nach einer Fahrt.
    Das die Zellen verschieden sind, ist normal, und schlechte Zellen haben nicht die Belastbarkeit, da leidet der Spaß.

    Wenn der Balancer viel zu tun bekommt, weil es beim Laden nicht mehr weg geht, dann erst ist der Moment gekommen, sich einen Kopp zu machen.
    Du wirst sehen, beim Laden passt sich das in Sekunden wieder an, und solange ist alles grün.

    Einen Einzelzellalarm zu benutzen empfiehlt sich eh.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 10.09.2015, 13:51    Titel:
    Danke Amigaman. Ich meine jetzt aber die Mechanische Belastung durch das harte Aufschlagen nach den Jumps. Also ob das die Zellen schädigt.

    Wenn ja würde ich einfach für den Einsatz im Skatepark nicht meine relativ neuen € 65,- teuren Lipos nehmen.
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 10.09.2015, 14:09    Titel:
    In meinen alten Gensace 3s Softcase Akkus die ich immer im Savage gefahren habe sind ein paar kleinere Dellen drin, habe an den Zellen aber nie einen Unterschied feststellen können.

    Dann habe ich letztens zwei Turnigy Heavy Duty bestellt, einer wurde so geliefert:


    Der Support sagte mir daraufhin, das wäre nicht schlimm, aber ich könne mir aussuchen ob Austausch oder zum halben Preis. Habe die Akkus dann mehrmals am Lader geladen/entladen und auch im Auto gefahren, konnte bei denen auch keinen Unterschied feststellen. Habe dann die 20EUR Gutschrift genommen Smile


    Zum harten Bashen würde ich übrigens lieber Softcases nehmen und alles vernünftig selber machen ... Achja, habe letztens noch irgendwo einen guten Tipp gelesen: Anstelle von Lexanplatten passend zuschneiden als Case, kann man das Pack auch einfach in eine 25cent PET Pfandflasche einschrumpfen.
    Nach oben
    e.power
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 14.01.2012
    Beiträge: 150
    Wohnort: Florstadt

    BeitragVerfasst am: 10.09.2015, 14:33    Titel: Re: Lipo Zelle schaden durch härteren Basheinsatz im Skatepa
    soundmaster hat Folgendes geschrieben:

    Jetzt frage ich mich ob es die Zellen schädigt wenn man eben hart damit im Skatepark Bashed.


    Eindeutig ja, starke mech. Belastung ist eine der häufigsten Ursachen für interne Kurzschlüsse.
    Interne Kurzschlüsse wiederum sind die häufigste Ursache für brennende Zellen.
    _________________
    Gruß

    Wolfgang
    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2537

    BeitragVerfasst am: 10.09.2015, 14:39    Titel:
    Frage ist auch ob die Zellen bei Start schon 100%ig balanced waren?

    Ein Drift am rel Ende des Entladespannungsbereichs ist nicht so ungewöhnlich und würde mich jetzt auch noch nicht schockieren. Verfolge mal was beim Laden passiert. Normalerweise sollten die Zellen recht bald nach Start des Ladevorgangs wieder zueinander finden. Sollte das nicht der Fall sein und der Balancer arbeitet sich zum Wolf auch am Ende des Ladevorganges (Differenz weiterhin noch so bei 0,05 -> 4,20 zu 4,15 oä), schaffts dann aber doch dann bei der nächsten Entladung wieder kontrollieren.

    Passiert es regelmässig (Differenz bleibt aber in etwa ident bei ähnlicher Voltage, dann hat die schwächere Zelle mit weniger Spannung einfach weniger Kapa als die andere). In dem Fall sollte man den Lipo Cutoff etwas höher einstellen um gar nicht erst in den Bereich zu kommen wo die Zellen anfangen auseinanderzudriften. Denn sonst schwächst Du die eh schon schwächere Zelle immer weiter.

    Sollte der Zellendrift immer schlimmer werden dann könnte die schwächere Zelle einen Knacks davongetragen haben. Kenn das von meinem SLS Lipo, Da hatte ein 4s Pack allerdings Kontakt mit einem Betonpfeiler und war dann leicht deformiert. Folge war ein immer stärker werdender Drift der Zellen ... evtl Mikrokurzschlüsse in der einen deformierten Zelle. Da fiel die Spannung einer Zelle auch deutlich schneller ab nach Ende des Ladevorgangs. Kein gutes Zeichen.

    Wenn man so darüber nachdenkt was Lipo Zellen im Car mitmachen bei Sprüngen, Einschlägen, Überschlägen wundert es einen eh, dass die Teile das so brav mitmachen.

    @lizard
    Meine Multistar haben alle 4 auch so einen "dent" wenn man diese hochkant aufstellt. Bei Dir schauts aber nach vorne zu den Kabeln gehend auch nach Delle/eingedrückt aus.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 10.09.2015, 19:50    Titel:
    So kurzes Update. Hab jetzt nochmal den Lipo gecheckt und da ist definitiv was Faul. Denke eine Zelle hat wie auch immer Schaden genommen.

    Während die erste Zelle jetzt 3,8V anzeigt, ist die andere jetzt auf 3,75V eingebrochen nur durch das herumliegen.

    Das ist nicht normal.

    EDIT:

    Ich lade und balance den Lipo jetzt nochmal komplett und schau dann mal.

    So beim Laden driften die Zellen gerade immer weiter auseinander.

    nr1 hat 3,94
    nr2 hat 3,87
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 10.09.2015, 20:28    Titel:
    Die Zellen driften immer weiter auseinander.

    habe jetzt an Zelle 1 4,0V und an Zelle 2 nur 3,9V während dem Laden.

    Dürfte im A.. sein der Lipo.
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 10.09.2015, 20:53    Titel:
    Othello: Ja vorne war auch eine noch kleinere Delle, auf dem Bild sieht das irgendwie aus wie 1cm eingedrückt, aber das täuscht irgendwie, ist nur 1mm oder so. Seltsam, dass das bei Dir auch so war. Was auch immer die mit den Akkus veranstalten Very Happy

    Soundmaster:
    Frage mich, wie das passiert ist. Wenn der Akku richtig fest im Akkufach war, die Zellen sich in den Hardcases nicht bewegen können und der Akku auch sonst keinen direkten Schlag abgekriegt hat, wüsste ich nicht wie der Schaden genommen haben könnte.

    Würde den mal aufmachen und reinschauen.
    Nach oben
    gleich hebt er ab
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 22.03.2012
    Beiträge: 352
    Wohnort: Viersen

    BeitragVerfasst am: 10.09.2015, 21:37    Titel:
    Kleinere Dellen habe ich auch in einem meiner Softcase LiPos, die kommen von kleinen Steinchen/Dreck, das beim bashen dort hineingelangt.
    Dieser ist auch nur bedingt geschützt mit kleinen Schaumstoffpolstern im Akkuschacht untergebracht, mit Halterung zum fixieren, ohne Deckel, weil der LiPo zu hoch ist und nicht ganz reinpaßt. Trotzdem macht er seit Jahren alle Ein- und Überschläge mit und funktioniert wie zu Beginn...naja, man steckt ja nicht (selbst) drin...
    wer weiß, was da so alles passiert.
    Egal, um was für Komponenten es sich handelt, ich bezahle bis zu einer gewissen Grenze, mehr nicht. Beispiel: Gens Ace Softcase 3s 5000 45 C für 68 Euro, mehr nicht. Motoren, Regler (für 1 zu 8 mit viel Leistung) nicht mehr als je 150 Euro...da habe ich auch bereits mein Lehrgeld gelassen (siehe Signatur...der Lehner hat letztes Jahr 450 gekostet...so gut er auch ist/war/sein mag...wenns nicht funktioniert, ist das teure Zeug den Mehrpreis leider nicht wert).
    _________________
    Robitronic Hurricane mit castle XL 2 und TP 4070 2Y 2200kV @ 2x3s Gens Ace 5000 45C Smile
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Lipo Zelle schaden durch härteren Basheinsatz im Skatepark?? » Gehe zu Seite 1, 2, 3  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge Brushed E-Revo Motor brennt immer wieder durch MueKo 6 12.05.2017, 20:16
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32
    Keine neuen Beiträge Frage an die Spezialisten in Bezug auf Lipo balancen soundmaster 6 10.08.2016, 00:04

    » offroad-CULT:  Impressum