RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Problem mit Hauptzahnrad beim Stampede 2wd

Schnellnavigation:
offroad-CULT Forum » Monster Trucks » Problem mit Hauptzahnrad beim Stampede 2wd » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Wicked88
    neu hier



    Anmeldedatum: 12.05.2017
    Beiträge: 1

    BeitragVerfasst am: 12.05.2017, 21:02    Titel: Problem mit Hauptzahnrad beim Stampede 2wd
    Hey Leute,

    Hab mir vor einiger Zeit einen Traxxas Stampede 2WD XL-5 gekauft.

    Nach einiger Zeit nun habe ich mir gedacht ihn auf Brushless umzubauen.
    Hatte noch ein paar Sachen hier liegen die dann da rein gewandert sind.

    Regler: team orion vortex experience 2 pro
    Motor: Absima Thrust BL 10T 3050kV
    Übersetzung: 19/90 (auch 19/83 und 19/86 getestet)
    Zudem wurden die Gleitlager gegen Kugellager getauscht.
    Gefahren wird mit 2S Lipo 5000mah 45C

    Soviel dazu.

    Nun habe ich das Problem wenn ich "schneller anfahre" oder komplett durchziehe dauert es ungefähr 0,1sec und das Hauptzahnrad hat ca 20 Zähne weniger Very Happy

    Wenn ich nur Halbgas fahre hatte ich bisher keine Probleme.
    Zahnflankenspiel ist richtig eingestellt, habe ich schon öfter gemacht und vorher auch nie Probleme gehabt.
    Dachte dann vielleicht an die Rutschkupplung. Habe die erneuert, neu eingestellt (nach Handbuch), sowie die Beläge aus einem Revo (Alu pads) getestet.
    Bleibt immer dabei, und nach ca 20 Zahnrädern die er verschlungen hat nervt es doch langsam, mein Händler hat alleine wegen mir schon immer ein paar mehr an Lager im Moment.

    Jemand eine Idee woran das liegen kann? Was ich nochmal nachgucken sollte?
    Nach oben
    fideliovienna
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 17.06.2010
    Beiträge: 1474
    Wohnort: Wien

    BeitragVerfasst am: 12.05.2017, 23:49    Titel:
    Hallo,

    wenn das Zahnflankenspiel wirklich passt, dann bleibt nicht allzuviel übrig.
    Du kannst noch checken ob der Motor auch wirklich fest und gerade sitzt und ob die Motorwelle nicht krumm ist.
    Slipper ganz leicht weiter aufmachen könnte natürlich auch etwas helfen.

    Was anderes fällt mir um die Uhrzeit nicht ein. Laughing
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4282
    Wohnort: Wien

    BeitragVerfasst am: 14.05.2017, 16:02    Titel:
    Hab mal einen Titel erstellt da der neue Server mit den Sonderzeichen auf Kriegsfuss steht.

    Zu deinem Problem. Du könnstest auf Pitch 32 Umrüsten.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Monster Trucks » Problem mit Hauptzahnrad beim Stampede 2wd » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Erstes RC Modell gekauft, was beim ersten Start beachten? Kai! 1 14.11.2017, 08:44
    Keine neuen Beiträge problem mit hobbywing quicrun 150a regler soundmaster 5 29.03.2017, 16:26
    Keine neuen Beiträge Servo-Problem mit BEC/UBEC florianz 6 13.03.2017, 19:28
    Keine neuen Beiträge Funke, Regler Problem Sabertooth syscons 6 12.01.2017, 20:35
    Keine neuen Beiträge Welchen Motor beim Arrma BLX 185 Regler TT-Bush 5 25.12.2016, 16:22

    » offroad-CULT:  Impressum