RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Problem mit HZ beim Stampede 4x4

Schnellnavigation:
offroad-CULT Forum » Monster Trucks » Problem mit HZ beim Stampede 4x4 » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    ashes1983
    neu hier



    Anmeldedatum: 19.05.2020
    Beiträge: 1

    BeitragVerfasst am: 19.05.2020, 19:18    Titel: Problem mit HZ beim Stampede 4x4
    Hallo ihr lieben,

    ich bin absoluter Neuling in der RC-Welt habe aber den Traxxas Stampede 4x4 VXL geschenk bekommen. Der lag jetzt eine ganze zeit im keller nun habe ich ihn wieder ausgepackt

    ich habe das Problem, dass ich seit beim Bremsen ein Krachen höre und danach ist schluss mit fahren weil sich beim Haupzahnrad auflößt.

    ich hab die letzen 2 tage jeweils nach ca. 30 sekunden Fahrzeit das Zahnrad wechseln müssen.

    Ich fahr mit Originalteilen von Traxxas also standard Motor, Standard Diff und standard Überetzung. Spiel zwischen Zahnrad und motorritzel ist ein Blatt Papier.

    Kann das mit dem Slipper zu tun haben, dass der zu fest eingestellt ist? ich habe keine Ahnung was das sein könnte. Da die Händler in meiner Nähe kaum passende Ersatzteile lagernd haben bin ich ziemlich am verzweifeln. hab auch in verschiedenen Foren schon geschaut aber keinen mit ähnlichem problem gefunden
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4317
    Wohnort: Wien

    BeitragVerfasst am: 24.05.2020, 00:36    Titel:
    Hallo und willkommen in Forum!

    Habe deinem Thread mal einen Titel gegeben. Umlaute funktionieren leider seid serverumstellung nicht mehr und der Titel bleibe dann leer.

    Also das Problem mit dem HZ beim Stampede 4x4 kann verschiedene Ursachen haben.

    1) Ritzelspiel zu locker
    2) Slipper zu fest oder zu locker. Also wenn er zu locker ist kann das HZ Heiss werden und schmelzen.
    3) Sand und dreck der dazwischen kommt
    4) Falsches Zahnrad am Motor (nicht pitch32)

    Sonst fällt mir nicht mehr ein.
    Nach oben
    Al Cohole
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 11.02.2011
    Beiträge: 517
    Wohnort: Wien 22

    BeitragVerfasst am: 24.05.2020, 16:54    Titel:
    Wenn die Motorhalteplatte nicht fest genug angeschraubt ist, kann sie sich bei der Fahrt verschieben, wodurch sich das Ritzelspiel schnell auf ein ungesundes Ausmaß erhöht.
    Ich glaube, das hatte ich vor Jahren mal.

    Theoretisch könnte auch ein grober Defekt des zentralen (und in der Originalausführung wenig robusten) Kugellagers dazu führen, dass die Antriebswelle und damit das Hauptzahnrad mehr Spiel bekommt. Aber ich denke, das würdest du beim Auseinandernehmen merken.
    _________________
    Break.
    Fix.
    Repeat.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Monster Trucks » Problem mit HZ beim Stampede 4x4 » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Seilstarter beim LRP Z21.R Spec 3 zieht nicht mehr ein michael_sp 0 19.01.2020, 00:33
    Keine neuen Beiträge e revo problem jasper 4 25.08.2019, 08:26
    Keine neuen Beiträge Traxxas Stampede: neue Stossdaempfer? whiterabbit 1 09.04.2018, 17:17
    Keine neuen Beiträge Losi XXX-4 Restauration: Slipper Problem odog 4 21.02.2018, 19:52
    Keine neuen Beiträge Erstes RC Modell gekauft, was beim ersten Start beachten? orovnaa 2 14.11.2017, 08:44

    » offroad-CULT:  Impressum