RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Traxxas Slash 4x4 Test,Tuning,Tips

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas Slash 4x4 Test,Tuning,Tips » Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    fabulescrawler
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 12.05.2010
    Beiträge: 75
    Wohnort: Ulm

    BeitragVerfasst am: 13.05.2010, 15:07    Titel: Traxxas Slash 4x4 Test,Tuning,Tips
    Nach langer Shourt Course Truck suche, habe ich mich nun für den Traxxas Slash 4x4 entschieden, ich wollte ursprünglich zurück zu den wurzeln und einen 2WD wagen, aber man(n) muß ja Up to Date sein Laughing

    Traxxas versucht mit dem Slash 4x4 einen neuen weg zu gehen, der antrieb bzw. vorder/hinterachse sind über eine Kardanwelle verbunden, dabei ist das chassie Modular aufgebaut. Die vorder/hinterachse können in kürzester zeit vom Chassie getrennt werden ohne das halbe Car demontieren zu müssen.






    Die Differentiale sind großzügig dimensioniert, und wurdem dem bewährten Traxxas Revo entnommen


    Um auch leistung in allen lebenslagen zu haben hat Traxxas dem Slash 4x4 einen Velineon 3500 Motor samt VXL-3s Regler spendiert



    Traxxas bietet die RTR variante in verschiedenen Designs an, die in den USA live gefahren werden. Für mich mußte es die Greg Adler variante sein.

    Das 1:1 fahrzeug auf dem Racetrack



    Beim abholen habe ich fast einen Herzinfarkt bekommen, der Karton hat schon riesige außmaße, und lässt die größe des Trucks erahnen.



    Beim auspacken wurde klar, das der Truck wirklich so groß ist



    Zudem finden sich im Karton Werbebroschüren, eine wirklich gute bebilderte Bedienungsanleitung, Sticker, Vorspannklipse für die Dämpfer, ersatz karosserieklipse, 19z Ritzel für Topspeed sowie der Steckerlader



    Nach abnehmen der Karosse hat man freien blick, in ein aufgeräumtes und gut verkabeltes chassie (der 3000mah 8,4V Akku ist wie eine 2,4 Gig Fernsteuerung dabei)



    Die ersten maßnahmen meinerseits waren, alle schrauben auf festen sitz, das Ritzelspiel und die verkabelung(steckverbindungen) zu kontrolieren, aber hier hat Traxxas perfekt gearbeitet. Nichts nachzuziehen oder einzustellen!

    Da ich nicht gerade ein freund der Traxxas Hochstromstecker bin, sind diese meinen bewärten Deans gewichen.



    Heute ging es dann zur großen probefahrt, die Mittagspause wurde genutzt um das chassie "sich einlaufen" zu lassen. Dazu wurde der mitgelieferte 3000 mah 8,4V akku verwendet. Bei RTR Cars lasse ich erstmal alles in ruhe einrollen (ohne vollgas) damit sich die komponeten aufeinander "einlaufen" können. Nur so kann ich mir sicher sein das nichts klemmt oder hakt und den Fahrspass stört.

    Nach feierabend wollte ich ihn richtig testen, an meinem testgelände angekommen wurde der restliche 3000er akku leergefahren um sich etwas an die Fahreigenschaften zu gewöhnen im gelände.

    Der Abzug und Speed mit dem 3000er akku sind sehr gut, die von Traxxas angegebenen 55kmh dürften durchaus stimmen. Auch die abstimmung des Fahrwerks stellte sich für meine fahrweise/gewohnheiten als sehr gut heraus.

    Aber jetzt war der zeitpunk gekommen, an dem ich "mehr" wollte. Also wurde der Slash mit einem 3700mah 11,1V 3s bestückt, was dann folgte kann ich bis jetzt noch nicht beschreiben geschweige denn in worte fassen, in meiner Modellbauzeit habe ich ettliche schnelle und kräftige Cars gefahren aber nichts absolut nichts kann hier das wasser reichen!

    Mir fällt spontan nur ein Wort ein um den Truck zu beschreiben:


    MONSTER


    Hier ein kleines Video, die Qualität ist nicht berauschen, aber fahren, lenken und filmen gleichzeitig ist nicht leicht.

    http://www.youtube.com/watch?v=lOX34pPlLZs


    Zuhause dann wurde alles kontroliert, und auf verschleiß überprüft.

    Erste Kampfspuren



    ja, es sieht gefahren aus



    und auch hier



    Nachdem mein Slash nun knappe 20 Akkuladungen durch hat, sollten nun eine kontrolle und pflege des Fahreuges kommen.

    Man sieht das er nun deutlich gefahren wurde, und eine zerlegung sollte aufschluß über den verschleiß bringen.



    Der Antriebsstrang lief immer noch sehr leicht und geschmeidig, was aber aufgefallen ist: Die kunststoff Antriebswellen haben durch den "beschuß" mit feinen steinchen ihre leichtgängigkeit verloren, aber nichts ist an den Kardangelenken ausgeschlagen. Trotzdem wird hier in kürze gegen neue Stahlwellen getauscht werden.

    Die Achsschenkel der Hinterachse genauso wie die Lenkhebel der Vorderachse haben an der lageraufnahme (Kugellager) starkes spiel bekommen. Hier macht sich die Leistung also wohl doch negativ bemerkbar.

    Aufgrund dessen habe ich eine kleine bestellung in den USA getätigt, da erstes billiger, und die teile die ich wollte sind in Deutschland noch nicht zu bekommen.



    Zuerst wurde die Vorderachse entfernt. Hierzu wird als erstes eine schraube des Lenkgestänges entfernt (von unten am Servo)

    Dann werden die 4 großen M4 Schrauben in der Chassiewanne gelöst, die Vorderachse kann abgenommen werden und die Kardanwelle kann herausgezogen werden.



    An der entnommenen Vorderachse wurden die Spurstangen (Sturz und Lenkung) abgeschraubt, und die Schwingen können entfernt werden



    Die neuen teile für die Vorderachse: RPM Schwingen, Traxxas Lenkhebelträger und Lenkhebel aus Aluminium.



    Die neuen Teile komplettiert und bereit für den einbau



    Fertig für den wiedereinbau



    Dann ging es weiter an der Hinterachse, als erstes wird hier die Abdeckung der Zahnräder abgenommen (nur eine schraube)



    Nach entfernen der einzelnen schraube am Langloch der Motorplatte, kann der Motor entnommen werden



    Um den Motorhalter zu entfernen müssen die zwei seitlichsten schrauben des selben entfernt werden, sowie die zwei hintern M4 schrauben



    Von unten geht es weiter, hier werden ebenfall die zwei M4 schrauben gelöst. Die Hinterachse kann nun abgenommen werden und das Haupzahnrad/slippereinheit.Darunter ist mittig eine schraube, die ebenfalls entfernt werden muß



    Der Motorhalter kann nun nach oben herausgezogen werden



    Der neue Aluminium Motorhalter montiert und mittels V2A schrauben gehalten



    Der Motor wurde gereinigt, die neue Motorplatte montiert und alles wieder ins Chassie eingepflanzt



    Die Hinterachse hat ebenfalls RPM Schwingen und Aluminium achsschenkel spendiert bekommen



    Chassie und Hinterachse wieder vereint, was ich konnte wurde ebenfalls mit V2A verschraubt



    Mittels des Kardans und der Vordachse wurde das Chassie wieder komplettiert und mit V2A verschraubt, fertig für den nächsten einsatz



    Ich hab dem Slash mal ein bischen ein besseres setup verpasst.

    Vordere Dämpfer nun mit 2er Kolbenplatte und 30er öl

    Hintere Dämpfer nun mit 1er Kolbenplatte und 30er öl

    Die anlenkungen wurden noch etwas verändert, und die Spur/Sturz noch angepasst.Heute trafen die neuen Reifen ein, leider mit der dreiteiligen Beadlockfelge und nicht mit der einteiligen.



    Und es gab ein neues Deckelchen



    Von Proline kommt ein Bodenwanne die das innere vor Dreck schützt und wirkungsvoll den Kardan-Tunnel verschließt, ich hoffe diese trifft nun bald ein, denn dann kann ich endlich den neuen Kardan montieren.







    http://www.prolineracing.com/products/Undertray-514-176.html
    _________________
    Nach oben
    miro1971
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 25.07.2009
    Beiträge: 696
    Wohnort: Niedersachsen Schwanwede

    BeitragVerfasst am: 13.05.2010, 17:38    Titel:
    Das nenn ich mal ein Bericht.
    Danke

    Ein frage habe ich noch.
    Mein Slash 4x4 macht beim Fahren Probleme.
    Immer wenn ich mal stehn bleib, fährt er nicht von alleine los.
    Wenn ich ihn kurz anschiebe gehts wieder normal weiter.
    Egal ob mit 2 oder 3S.

    Woran liegt das?
    Ahja, mit 2,4 Anlage.
    Danke
    Miro
    _________________
    Bass in your Face!
    Ich kenne die Hälfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die Hälfte von euch auch nur halb so gern, wie ihr es verdient
    Nach oben
    fabulescrawler
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 12.05.2010
    Beiträge: 75
    Wohnort: Ulm

    BeitragVerfasst am: 13.05.2010, 17:41    Titel:
    Zitat:
    Immer wenn ich mal stehn bleib, fährt er nicht von alleine los.
    Wenn ich ihn kurz anschiebe gehts wieder normal weiter.


    Ist auf keinen fall normal! Wie lange hast du deinen Slash 4x4 den schon im einsatz? Öffters mal probleme mit einem zu heißen Motor?

    Durch zu viel/oft hitzeentwicklung im/am Motor könnte es sein das Magnete und/oder Wicklung schaden genommen haben.
    _________________
    Nach oben
    miro1971
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 25.07.2009
    Beiträge: 696
    Wohnort: Niedersachsen Schwanwede

    BeitragVerfasst am: 13.05.2010, 17:43    Titel:
    Fast neu.
    Hab ihn zwar gebraucht gekauft, ist aber nur 3 Monate alt.
    Wie gesagt, er Läuft echt gut nur wenn man stehn bleibt kommt er meistens nich von selbst los.
    miro
    _________________
    Bass in your Face!
    Ich kenne die Hälfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die Hälfte von euch auch nur halb so gern, wie ihr es verdient
    Nach oben
    Mountymudder
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 20.02.2010
    Beiträge: 255
    Wohnort: 57581 Katzwinkel

    BeitragVerfasst am: 13.05.2010, 18:28    Titel:
    sehr schöner bericht.

    aber die alu C-hubs hinten hatte ich auch drauf (platinum edition) und habe mir hinten andauernt meine achswelle bei kleinere crash verbogen seit dem hab ich die plastik C-hubs drinne.

    Gruß Marcel
    Nach oben
    fabulescrawler
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 12.05.2010
    Beiträge: 75
    Wohnort: Ulm

    BeitragVerfasst am: 13.05.2010, 19:59    Titel:
    Zitat:
    Hab ihn zwar gebraucht gekauft, ist aber nur 3 Monate alt.
    Wie gesagt, er Läuft echt gut nur wenn man stehn bleibt kommt er meistens nich von selbst los.


    In 3 Monaten könnten da ettliche akkus durch sein....

    Was für eine übersetzung fährst du, und wie sind die Temperaturen bei deinen Fahrten?

    Zitat:
    sehr schöner bericht.


    Danke, das hört man(n) gerne.

    Zitat:
    aber die alu C-hubs hinten hatte ich auch drauf (platinum edition) und habe mir hinten andauernt meine achswelle bei kleinere crash verbogen seit dem hab ich die plastik C-hubs drinne.


    Diese probleme hatte ich glücklicherweise noch nicht, mir ging es eher um die haltbarkeit ,bessere führung der Antriebswellen und um die Vorspur duch die Alu C-Hubs, die meiner fahrweise entgegenkommen.
    _________________
    Nach oben
    Micha und so
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 02.07.2009
    Beiträge: 74

    BeitragVerfasst am: 13.05.2010, 20:21    Titel:
    das Problem mit dem Losfahren, könnte vom Motor kommen...

    Ich weiß nicht, kenn mich mit traxxas nicht aus, also kann ich auch nicht sagen ob da jetzt nen brushless drin is oder nicht...

    bei einem Bürstenmotor könnte es aber an den kohlen liegen, hab ich mal irgendwo gelesen!
    Nach oben
    kdo-razer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 01.08.2009
    Beiträge: 190

    BeitragVerfasst am: 13.05.2010, 20:31    Titel:
    Das verbaute Velineon-System ist brushless und sensorlos.

    Das bedeutet, der Motor braucht ein paar Umdrehungen, bis der Regler weiss, wie der Motor "steht".

    @miro: Kann es sein, dass dein Antriebsstrang zu schwergängig ist, um die ersten paar kraftlosen Umdrehungen des Motors mitzumachen ?

    Zuckt er beim Anfahrversuch, gibt es irgendwelche Geräusche von Motor/Regler oder macht er schlicht "gar nix" ??
    _________________
    Slash 4x4 PE @ 2S-LIPO | LRP A3 STX deluxe
    Nach oben
    miro1971
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 25.07.2009
    Beiträge: 696
    Wohnort: Niedersachsen Schwanwede

    BeitragVerfasst am: 13.05.2010, 21:09    Titel:
    Also man hört den Motor anziehen.
    Antriebsstrang ist leichtgängig.
    Hab eben noch ein nenen sls 3S drangehängt.
    Mann sieht das der Regler grün anzeigt.
    Nach ca 10sek fahren wechselt er auf rot und das auto wird langsamer.


    miro
    _________________
    Bass in your Face!
    Ich kenne die Hälfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die Hälfte von euch auch nur halb so gern, wie ihr es verdient
    Nach oben
    fabulescrawler
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 12.05.2010
    Beiträge: 75
    Wohnort: Ulm

    BeitragVerfasst am: 13.05.2010, 21:21    Titel:
    Wenn der Regler auf Rot geht sieht das nach überlastung aus!! ich vermute mal das der Motor durch ist.

    Resette den Regler doch mal neu, wenn das nichts bringt mach das Motörchen mal auf und schau mal rein.
    _________________
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas Slash 4x4 Test,Tuning,Tips » Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Neuer Slash 2 wd Schlabambascher 0 07.11.2017, 19:48
    Keine neuen Beiträge Arrma nero vs Traxxas e maxx Jkracer 3 04.11.2017, 19:25
    Keine neuen Beiträge Mein Traxxas Platinum mit Killerbody Karo askaom 1 06.05.2017, 10:42
    Keine neuen Beiträge Traxxas TRX-4 Offroad Hawk 2 01.05.2017, 18:06
    Keine neuen Beiträge Slash 4x4 abdichten 2F4U 4 08.01.2017, 17:59

    » offroad-CULT:  Impressum