RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Nimhs Plastik geschmolzen ?! auf Lipos umsteigen?

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Nimhs Plastik geschmolzen ?! auf Lipos umsteigen? » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    haetschgern
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 04.01.2010
    Beiträge: 343
    Wohnort: Schweiz

    BeitragVerfasst am: 21.11.2013, 19:30    Titel: Nimhs Plastik geschmolzen ?! auf Lipos umsteigen?
    Hallo zusammen

    Soeben bin ich im ersten Schnee mit dem mini Summit fahren gegangen. ( Mit Snowpaddles)

    Naja schon beim Funktionstest hatte ich kaum Leistung und nach knapp 10 Minuten fahren war auch schon Ende.

    Beim herausnehmen der Akkus bemerkte ich dann, dass bei beiden bei einzelnen Zellen das ganze Plastik rundherum geschmolzen ist.

    Die Akkus haben etwas über 100 Zyklen hinter sich und wurden immer in Serie gefahren.

    Ist das normal ?

    Klar durch die Paddles wird wohl schon ein erhöhter Wiederstand da gewesen sein. Aber ansonsten läuft der Antriebsstrang eigentlich relativ reibungslos.

    Wenn ich auf Lipos umsteigen, könnten da irgendwelche Probleme entstehen?
    Nach oben
    Phillip N.
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 09.08.2013
    Beiträge: 1136
    Wohnort: Magdeburg

    BeitragVerfasst am: 21.11.2013, 21:31    Titel:
    Nach 100 Zyklen is das normal und wenn dein Regler Lipos abkann bis zu bestimmten S zahl denn klar
    _________________
    Rechtschreibfehler sind Special Effects meiner Tastatur Very Happy

    Axial SCX10 Falken Wrangler
    Axial Yeti Kit 1:10
    Nach oben
    darkspy_-
    Streckenposten
    Streckenposten



    Anmeldedatum: 18.07.2013
    Beiträge: 14

    BeitragVerfasst am: 21.11.2013, 22:14    Titel:
    Um hier wirklich mal zu antworten... Wink

    Als normal würde ich das nicht abstempeln.
    Normal ist dass die Zellen altern, deren Innenwiderstand sich erhöht und durch diese Erhöhung des Innenwiderstands steigen die Ströme die der Akku verkraften muss.
    Durch deine (vermutlich) großen Reifen und den Schnee, welcher einen hohen "Rollwiderstand" bietet, werden grade die Stromspitzen sehr beträchtlich sein. Durch die beiden Faktoren waren deine doch alten Nimh´s überfordert und sind überhitzt -> Plastik schmilzt.

    Einfach so einen 2S Lipo kaufen ist nich.
    Du musst, grade wenn du solche fordernden Bedingungen wählst, darauf achten dass die C Rate (Entladerate) der Akkus auf keinen Fall zu klein gewählt ist. Lieber hast du 50% Reserve, als es zu riskieren den Lipo zu himmeln. Denn da schmilzt dir nich nur der Schrumpfschlauch, sondern auch mal ganz schnell der Traxxas.
    Zudem solltest du drauf achten dass du die Lipos nicht tiefen entlädst, bsp durch einen Regler des Abschaltspannung einstellbar ist oder durch einen Lipowarner.
    Nach oben
    haetschgern
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 04.01.2010
    Beiträge: 343
    Wohnort: Schweiz

    BeitragVerfasst am: 21.11.2013, 22:47    Titel:
    Mit der Handhabung von Lipos bin ich eigentlich vertraut. Danke trotzdem. Regler ist Lipofähig und Lipo-Buzzer habe ich hier auch paar. Auch Lipo Bags und einen AluKoffer für die Lagerung habe ich Cool


    Ihr meint also auch, dass es an den Akkus liegt und ich somit mit neuen gut bedient bin?

    Achja Lipos 40C Lipos vom ### Händler ### und noch ein Satz EP Lipos auch mit 40C weil die beim Händler gerade Aktion sind...
    Nach oben
    darkspy_-
    Streckenposten
    Streckenposten



    Anmeldedatum: 18.07.2013
    Beiträge: 14

    BeitragVerfasst am: 21.11.2013, 23:08    Titel:
    Ich denke es liegt an den Akkus, wenn du den Antriebsstrang ausschließen kannst.
    Eine defekte Elektronik finde ich etwas weit hergeholt, grade wenn sonst alles so funktioniert wie es soll Smile
    Nach oben
    FlyingGekko
    Globaler Moderator



    Anmeldedatum: 01.06.2003
    Beiträge: 4512
    Wohnort: Linz/ Urfahr

    BeitragVerfasst am: 21.11.2013, 23:29    Titel:
    Wurden die Zellen den jeweils per Platine entladen? Ansonsten ist dieses Ergebniss einfach erklärbar!
    Nach oben
    haetschgern
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 04.01.2010
    Beiträge: 343
    Wohnort: Schweiz

    BeitragVerfasst am: 23.11.2013, 00:52    Titel:
    Ja, der Zellendrift.

    Aber da direkt mehrere Zellen geschmolzen sind und nicht nur eine einzelne, naja....
    Entladen per Platine nicht, aber halt alle 15-20 Ladungen gezykelt und wieder abgeglichen... ( formatiert)
    Nach oben
    liquiddsl
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 12.08.2012
    Beiträge: 157
    Wohnort: Hildesheim

    BeitragVerfasst am: 23.11.2013, 02:38    Titel:
    sowas geht bei nem ni-mh auch???
    _________________
    ich bin keine signatur. ich putze hier nur!
    Nach oben
    FlyingGekko
    Globaler Moderator



    Anmeldedatum: 01.06.2003
    Beiträge: 4512
    Wohnort: Linz/ Urfahr

    BeitragVerfasst am: 23.11.2013, 14:35    Titel:
    haetschgern hat Folgendes geschrieben:
    Ja, der Zellendrift.

    Aber da direkt mehrere Zellen geschmolzen sind und nicht nur eine einzelne, naja....
    Entladen per Platine nicht, aber halt alle 15-20 Ladungen gezykelt und wieder abgeglichen... ( formatiert)


    Formatieren klappt bei NiMh-Akkus nur begrenzt gut, weil diese ein dauerhaftes Überladen so gar nicht mögen. Und wenn mal eine Zelle aufgibt kann die thermische Kopplung schonmal auch die zwei Nachbarn mit in den Tod reisen.

    @liquiddsl: Der Zellendrift ist bei NiMh- bzw. NiCd-Zellen ein Riesen Problem, da hier (in Folge der niedrigen Einzelzellenspannung) viele Module in Serie geschaltet werden müssen. Selbst wenn die Zellen selektiert wurden sind sie unterschiedlichen Zuständen ausgesetzt (Zellen am Rand können zb. die Wärme leichter abführen) und entladen und altern bei gleichem Strom unterschiedlich. Diese Unterschiede lassen sich nur durch eine gezielte Einzelentladung der Zellen ausgleichen. Wird darauf verzichtet driften gewisse Zellen immer weitere gegen niedrige Spannung, bis sie im Betrieb irgendwann die 0V Grenze überschreiten und umgepolt werden -> Zerstörung
    Nach oben
    FlyingGekko
    Globaler Moderator



    Anmeldedatum: 01.06.2003
    Beiträge: 4512
    Wohnort: Linz/ Urfahr

    BeitragVerfasst am: 23.11.2013, 14:35    Titel:
    haetschgern hat Folgendes geschrieben:
    Ja, der Zellendrift.

    Aber da direkt mehrere Zellen geschmolzen sind und nicht nur eine einzelne, naja....
    Entladen per Platine nicht, aber halt alle 15-20 Ladungen gezykelt und wieder abgeglichen... ( formatiert)


    Formatieren klappt bei NiMh-Akkus nur begrenzt gut, weil diese ein dauerhaftes Überladen so gar nicht mögen. Und wenn mal eine Zelle aufgibt kann die thermische Kopplung schonmal auch die zwei Nachbarn mit in den Tod reisen.

    @liquiddsl: Der Zellendrift ist bei NiMh- bzw. NiCd-Zellen ein Riesen Problem, da hier (in Folge der niedrigen Einzelzellenspannung) viele Module in Serie geschaltet werden müssen. Selbst wenn die Zellen selektiert wurden sind sie unterschiedlichen Zuständen ausgesetzt (Zellen am Rand können zb. die Wärme leichter abführen) und entladen und altern bei gleichem Strom unterschiedlich. Diese Unterschiede lassen sich nur durch eine gezielte Einzelentladung der Zellen ausgleichen. Wird darauf verzichtet driften gewisse Zellen immer weitere gegen niedrige Spannung, bis sie im Betrieb irgendwann die 0V Grenze überschreiten und umgepolt werden -> Zerstörung
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Nimhs Plastik geschmolzen ?! auf Lipos umsteigen? » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Anschluss im Yuki Akku geschmolzen TT-Bush 3 08.10.2016, 23:59
    Keine neuen Beiträge Carson Virus 4.0 aber welche Lipos?????? Mbiker75 1 16.11.2015, 20:16
    Keine neuen Beiträge Neue Lipos Savage Flux XL Kaufberatung xxgod1xx 12 21.10.2015, 11:46
    Keine neuen Beiträge Regler schaltet viel zu früh in den Cutoff - Lipos gaga? soundmaster 7 30.08.2015, 22:01
    Keine neuen Beiträge Motor/ESC/Lipo handwarm aber Motorkabel geschmolzen! HILFE! RalterWöhrl 4 28.08.2015, 15:02

    » offroad-CULT:  Impressum