RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Problem mit Hinge Pin/Achsstift

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Problem mit Hinge Pin/Achsstift » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    florianz
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 07.11.2007
    Beiträge: 2122

    BeitragVerfasst am: 28.10.2015, 21:59    Titel: Problem mit Hinge Pin/Achsstift
    Hallo,
    was macht ihr, damit die Achsstifte leichtgängig bleiben? Die Hinge pins in meinem Tekno waren schon wieder etwas schwergängig. Die Bohrungen in den Querlenkern habe ich so wie in der Anleitung empfohlen etwas gängig gemacht.
    Nun ist nach jeder Fahrt der Staub drin, die Querlenker gehen spürbar schwerer. Gibts da einen Trick?
    Beim LRP fiel mir das weniger auf, v.a. weil hinten Schräglenker sind.
    Abgesehen davon waren jetzt schon zwei Hingepins krumm, hab noch einen 4mm Stahl gefunden, k.a. welche Qualität, recht hart, da mache ich mir welche draus (zuschneiden, polieren, fertig).
    danke
    flo
    Nach oben
    fredykeks
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.07.2012
    Beiträge: 73
    Wohnort: Weyer

    BeitragVerfasst am: 29.12.2015, 10:09    Titel:
    Hallo Florianz,

    so fern sich's vom Platz her ausgeht verbaue ich manchmal kleine O-Ringe.
    Die nehmen dann das vorhandene Spiel auf und verhindern zumeist eindringen von Staub.
    Sofern die O-Ringe nicht zu stark gedrückt werden merkt man auch keine Einschränkung in der Bewegung.

    Kenne aber das zusetzen nur von extremen Schlammfahrten beim meinem Buggy. Und da auch nur wenn ich die Kiste an diesen Stellen nicht Säubere. Na ja dann ist die nächste Ausfahrt etwas bockig.

    Im normal Fall leiern sich meine Bohrung vom Querlenker aus, so dass es bei Eintritt von Staub so oder so keine Einschränkungen in der Bewegung gibt.

    Ich befürchte das deine Schwergängigkeiten eher vom verbiegen der Wellen kommen. Bei engen Bohrungen und gutem Kunststoff ist auch bei leichten Verbiegungen das vorhandene Spiel sofort aufgebraucht und das Ausleiern dauert etwas da Tekno hier gute Kunststoffe verwendet.

    Wie oben beschrieben sind dies meine Beobachtungen und Abhilfe Maßnahmen an meinen Buggy. Wobei die O-Ringe bei mir bezüglich Verminderung der Spiele eingesetzt wurden und ich dabei beobachtete das die Wellen damit sehr sauber blieben.

    Eventuell kannst du damit etwas anfangen.

    Mfg. Fred
    Nach oben
    florianz
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 07.11.2007
    Beiträge: 2122

    BeitragVerfasst am: 29.12.2015, 13:43    Titel:
    hey,
    danke für die Info, ich werd mal kucken, ob ich o-ringe unterbringen kann.
    Die Wellen sind auch in korrektem Zustand schwergängig, nach einigen Akkus.

    Das ganze ist mit Staub und Abrieb zugesetzt, manchmal bekomme ich die Wellen nur mit ner Zange raus. Beim LRP hatte ich vorne auch das Problem. Irgendwann wars dann so schlimm, dass die Querlenker regelrecht fest waren.

    Etwas geholfen hat eine Ketten-Trockenschmiere für Fahrräder.
    Das Zeug ist schmiert, zieht aber praktisch keinen Staub an. Quasi die billige Variante ggü. teurer Dry Lube. Die Querlenker gingen noch einigermaßen leichtgängig, obwohl schon wieder ziemlich zugesetzt.
    Das Problem hatte ich v.a. im Sommer auf der staubigen Strecke.
    vg u guten Rutsch
    flo
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Problem mit Hinge Pin/Achsstift » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Problem mit Hauptzahnrad beim Stampede 2wd Wicked88 2 12.05.2017, 22:02
    Keine neuen Beiträge problem mit hobbywing quicrun 150a regler soundmaster 5 29.03.2017, 17:26
    Keine neuen Beiträge Servo-Problem mit BEC/UBEC florianz 6 13.03.2017, 20:28
    Keine neuen Beiträge Funke, Regler Problem Sabertooth syscons 6 12.01.2017, 21:35
    Keine neuen Beiträge Monstertronic Brushless Regler mit Failsafe Problem Mad Beast BL 6 27.09.2016, 20:37

    » offroad-CULT:  Impressum