RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Auto springt sehr schlecht an

Schnellnavigation:
offroad-CULT Forum » Verbrenner-Modelle » Auto springt sehr schlecht an » Gehe zu Seite Zurück  1, 2

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    fc_key
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 30.09.2015
    Beiträge: 91
    Wohnort: Schweiz, Thurgau

    BeitragVerfasst am: 19.06.2016, 00:10    Titel:
    Warum so ne quasi Ansage hier in dem Thread, wir reden ja hier nicht nur um Motoren, es geht um ein Auto und um Leute die das gleiche auto fahren die daran Spass haben...

    Danke für den Hinweis...aber mann könnte es auch ein bisschen netter schreiben, meiner Meinung nach... Wink
    _________________
    Gruss fc_key immer ein bisschen Nitro verbrennen und bashen Very Happy

    HPI Savage X 4.6
    Nach oben
    Freind
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 22.10.2009
    Beiträge: 549
    Wohnort: Hamburg

    BeitragVerfasst am: 19.06.2016, 00:30    Titel:
    Ja doch.

    Und hier: http://www.offroad-cult.org/Board/vorstellung-meines-force-21r-pro-t29767.html

    Wie oft ist der Force allein in diesem Forum thematisiert worden, ich denke an die 60-100x.

    Das der ein HPI ist, doch auch. Wenn ich mir als Anfänger einen Verbrenner zulegen würde, befass ich mich im Vornherein mit der Materie. Ferndiagnosen in Sachen Selbstzünder sind de Facto unmöglich und verschwenden nur Ressourcen.

    Meistens ist die Kerze defekt oder kein Sprit im Vergaser, der Vergaser verstellt oder verdreckt, Resoschlauch ab, Akkus leer.
    Ect pp usw.

    Dabei sind die Verbrenner heutzutage nun wirklich nicht schwer in Gang zu bekommen.

    Nicht bös gemeint, nur ist das Thema "Force/Probleme/Einstellen" eine Endlosschleife.


    Zuletzt bearbeitet von Freind am 19.06.2016, 00:34, insgesamt einmal bearbeitet
    Nach oben
    fc_key
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 30.09.2015
    Beiträge: 91
    Wohnort: Schweiz, Thurgau

    BeitragVerfasst am: 19.06.2016, 00:32    Titel:
    Entschuldigung das wir deine Ressourcen verbrauchen, wenn du keine Zeit hasst, dann schreib doch nicht in den Thread oder schreibe es nett... es geht um die Art Sachen zu sagen...
    _________________
    Gruss fc_key immer ein bisschen Nitro verbrennen und bashen Very Happy

    HPI Savage X 4.6
    Nach oben
    Freind
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 22.10.2009
    Beiträge: 549
    Wohnort: Hamburg

    BeitragVerfasst am: 19.06.2016, 00:38    Titel:
    Na, ich hab mir doch die Zeit genommen, um dir zu schreiben, das HPI die Force Motoren verwendet.
    Und meinen letzten Beitrag editiert. Alles gut?

    Ist eines meiner Reizthemen, also nicht persönlich gemeint.
    Nach oben
    fc_key
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 30.09.2015
    Beiträge: 91
    Wohnort: Schweiz, Thurgau

    BeitragVerfasst am: 20.06.2016, 09:04    Titel:
    Danke dir Very Happy alles gut...
    _________________
    Gruss fc_key immer ein bisschen Nitro verbrennen und bashen Very Happy

    HPI Savage X 4.6
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Verbrenner-Modelle » Auto springt sehr schlecht an » Gehe zu Seite Zurück  1, 2



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Suche RC Auto fuer meinen Sohn Jenthe 18 29.03.2017, 11:29
    Keine neuen Beiträge RC Auto mit wegwerfbaren Alkalinen betreiben? Screamday90 5 31.07.2016, 21:24
    Keine neuen Beiträge Lenkausschlag schlecht jakomarte 6 29.04.2016, 23:52
    Keine neuen Beiträge Wie Kann ich mit mein iMax B6 mein Auto Akku laden 2F4U 7 30.01.2016, 21:16
    Keine neuen Beiträge Hilfe bei Lipo Akku - Lenkung geht aber Auto fäht nicht vinceblack 5 25.12.2015, 10:01

    » offroad-CULT:  Impressum