RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

HPI E-Firestorm BL 3S komisches Geräusch beim beschleunigen?

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » HPI E-Firestorm BL 3S komisches Geräusch beim beschleunigen? » 

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    LongLong00
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 29.04.2004
    Beiträge: 49

    BeitragVerfasst am: 10.04.2016, 19:55    Titel: HPI E-Firestorm BL 3S komisches Geräusch beim beschleunigen?
    Hi ich habe beim firestorm mom. beim beschleunigen immer dieses Geräusch.
    Die Slippers sind neu und auch alle Lager sind neu. Auch beschleunigt das Fahrzeug nicht mehr wie vorher. Der kam sonst immer vorne hoch.

    Kann das Diff defekt sein?? Haupzahnrad usw alles top.

    http://youtu.be/uj96NNdepiM

    Gruss
    Sven
    Nach oben
    gismo811
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 01.07.2010
    Beiträge: 390
    Wohnort: Bayern

    BeitragVerfasst am: 10.04.2016, 20:59    Titel:
    Hört sich an als würde der Slipper durchdrehen. Mach den mal fest und dann schau mal was dann passiert.
    _________________
    Basteln ist mein Leben, fahren wäre schöner.

    Twin Motor 1/6 12S Umbau
    http://www.offroad-cult.org/Board/twin-motor-low-budget-projekt-t31024.html

    Thunder Tiger e-MTA -6s Testbericht
    http://www.offroad-cult.org/Board/thunder-tiger-e-mta-testbericht-t27682.html

    Himoto MegaE8 Short Course -6s Testbericht
    http://www.offroad-cult.org/Board/himoto-megae8-slc-testbericht-t29410.html

    Reely Blaze/Titan Neuauflage -3s Test
    http://www.offroad-cult.org/Board/reely-blaze-der-test-t26170.html

    Losi xxx SCB - 3s
    Nach oben
    Chriscross
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 13.01.2015
    Beiträge: 20
    Wohnort: Halle Saale

    BeitragVerfasst am: 11.04.2016, 05:54    Titel:
    Mein sct machte auch so ein Geräusch. Da war es da Kugeldiff. Habe die Spannschraube etwas fester gemacht und es war weg. Mittlerweile habe ich ein Kegeldiff verbaut.
    _________________
    Egal ob du einen Inch oder eine Meile Vorsprung hast, was zählt ist nur der Sieg!
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » HPI E-Firestorm BL 3S komisches Geräusch beim beschleunigen? » 



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Problem mit Hauptzahnrad beim Stampede 2wd Wicked88 2 12.05.2017, 22:02
    Keine neuen Beiträge Welchen Motor beim Arrma BLX 185 Regler TT-Bush 5 25.12.2016, 17:22
    Keine neuen Beiträge 2wd Shortcourse Flutlichtrennen 02.10. beim WRC Bedburg Hau StePu 0 21.09.2016, 19:10
    Keine neuen Beiträge Antriebswellen Probelm beim E-MTA RuB 18 13.12.2015, 20:14
    Keine neuen Beiträge Unterschiede lipo akkus beim fahren Maschimbu 2 08.12.2015, 19:25

    » offroad-CULT:  Impressum