RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Ritzel hat nach 2-4 Fahrten Haifischzähne

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Ritzel hat nach 2-4 Fahrten Haifischzähne » Gehe zu Seite Zurück  1, 2, 3

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 20.08.2015, 00:25    Titel:
    Scholfi hat Folgendes geschrieben:
    Ist aus Stahl.

    (https://traxxas.com/products/parts/3947)


    Mmm komisch. Muss das nochmal checken.


    EDIT:
    Jup hast recht. Meines ist auch aus Stahl, aber zu weich. Mein Fehler. Ich habe wegen Farbe und festigkeit fälschlicherweise angenommen das es aus Alu ist Wink

    Aber Gewicht lässt dann doch auf Stahl schliessen.
    Nach oben
    othello
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.04.2005
    Beiträge: 2537

    BeitragVerfasst am: 20.08.2015, 14:19    Titel:
    In den 1:8er habe ich auch verschiedene durch. Robinson Racing war wirklich nix besonderes. Bin dann auch bei den Robitronic gelandet (sind ja auch zackig bei Robitronic in Wien nahezu sofort nach Anruf abzuholen).

    Beim 1:5er geht bei mir das Spiel weiter Wink
    -> habe mich schon ziemlich an überdurchschnittlichen Verschleiss gewöhnt
    -> FG war käse, Castle ditto ... hpi hält in etwa 30-40 Fahrten
    Nach oben
    daSilvaRC
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 10.12.2014
    Beiträge: 541

    BeitragVerfasst am: 20.08.2015, 15:54    Titel:
    seltsam grade die Robinson waren die einzigen die bei Modul 0,8 (!) hielten, alles andere war murks was ich probierte. Robitronic und tekno hab ich nicht probiert...
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 20.08.2015, 15:58    Titel:
    Scheint wohl wirklich noch vom Masstab abzuhängen was die da verwenden. Das ausgerechnet HPI am besten hält bei Othellos 1/5er hätte ich nach meinen jahrelangen Savage Antriebsstrang Erfahrungen auch nie gedacht.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Ritzel hat nach 2-4 Fahrten Haifischzähne » Gehe zu Seite Zurück  1, 2, 3



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Ritzel ist auf der motor Welle fest verbunden steffen 4 17.07.2016, 21:22
    Keine neuen Beiträge Hilfe umbau nach fehlkauf Juggalo84 7 08.03.2016, 16:53
    Keine neuen Beiträge Suche nach Chassis Bezeichnung christian86 6 07.01.2016, 07:29
    Keine neuen Beiträge TrackStar Gen.2 120A schaltet nach PC Config nicht mehr Totto2010 0 07.09.2015, 10:24
    Keine neuen Beiträge Problem mit Traxxas E-Revo VXL 1/16 nach 4s Einsatz?!? SPLOO 3 24.08.2015, 18:59

    » offroad-CULT:  Impressum