RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Slash 4x4 Buggy 1717 6s

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Slash 4x4 Buggy 1717 6s » Gehe zu Seite Zurück  1, 2, 3 ... 13, 14, 15, 16  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 13.08.2015, 15:07    Titel:
    Lizard hat Folgendes geschrieben:
    Benjamin testet weiter fleissig mit meinem 1717 und dem VESC in seinem 1/8er Buggy auf 150km/h übersetzt herum Smile

    Hier ein Video in dem der Wagen aus dem Stand ein schweres Netzteil wegschiebt:
    http://www.youtube.com/watch?v=FMxd9J0o3G0

    Hier die ersten schnellen Fahrten draussen:
    http://www.youtube.com/watch?v=cnkrGPJvTj4


    Wow das Teil hat richtig Power unter rum und Null cogging.
    Nach oben
    Scholfi
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 10.07.2012
    Beiträge: 338
    Wohnort: 75015 Bretten

    BeitragVerfasst am: 13.08.2015, 15:21    Titel:
    Die Kiste ist Dir echt gut gelungen. Vor allem die Speed-Runs beeindrucken! Wink

    Was mir aber auch auffällt: Genau so muß ein Hobbykeller aussehen! Exclamation Razz
    _________________
    Gruß Peter

    Viele Antworten gibt es bei Facebook. Gute Antworten gibt es hier im Forum!

    RC-HeliCar - mein Blog über RC-Offroader von Axial, HPI, Kyosho, ThunderTiger, Traxxas und Vaterra
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 13.08.2015, 17:07    Titel:
    Welche Kiste jetzt und welcher Hobbykeller? Die letzten beiden Videos sind nicht von mir ... habe leider keinen Hobbykeller.
    Nach oben
    Scholfi
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 10.07.2012
    Beiträge: 338
    Wohnort: 75015 Bretten

    BeitragVerfasst am: 13.08.2015, 17:27    Titel:
    Ah - OK. Bissl was verwechselt. Ist wohl Hobbykeller und Kiste/Auto von Benjamin. Ist einfach zu warm. Da bringe ich wohl alles durcheinander.

    Egal wie: Ich meinte natürlich Auto und Keller aus den Videos! Wink
    _________________
    Gruß Peter

    Viele Antworten gibt es bei Facebook. Gute Antworten gibt es hier im Forum!

    RC-HeliCar - mein Blog über RC-Offroader von Axial, HPI, Kyosho, ThunderTiger, Traxxas und Vaterra
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 15.08.2015, 11:10    Titel:
    Habe einen TPPower 4070 3Y 1440kv verbaut. Kühlkörper sind von Dr. Mad Thrust. 30t Ritzel und 36t HZ ergibt theoretisch 184km/h bei 3.7V pro Zelle und (gemessenen) 1550kv.

    Direkt auf Anhieb 172km/h erreicht Very Happy
    Hier das Video: http://www.youtube.com/watch?v=QtvF6btCq0c


    Motor lief gut und blieb kühl, aber nicht lange Sad

    Innerhalb des ersten Akkus drehte der Motor irgendwie hoch, aber der Wagen bewegte sich nur noch wenig, dann garnicht mehr. Dachte erst Slipper kaputt oder Ritzel lose. Zuhause angekommen dann geschaut und irgendwie ist es seltsam. Der Rotor lässt sich mit kaum Widerstand drehen, es ist null Rastmoment mehr vorhanden. Und es gibt leichte Schleifgeräusche. Entmagnetisiert kann ich mir nicht vorstellen eigentlich, habe immer wieder Ritzel- und Motortemp kontrolliert, nicht über 52 Grad gekommen. Vielleicht hat sich der Rotor irgendwie von der Welle gelöst? Oder doch entmagnetisiert? Geht das so schnell?




    Nach oben
    Wu134
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 25.07.2012
    Beiträge: 98
    Wohnort: Ulm

    BeitragVerfasst am: 15.08.2015, 12:42    Titel:
    Hallo,

    wo genau hast du die Motortemperatur gemessen? Auf dem Bild sieht es so aus, als ob der Kühlkörper nicht überall plan auf dem Motor aufliegt. Wenn da ein Luftspalt ist, isoliert dieser und dort bilden sich Hotspots. Da kann es dann deutlich heißer sein als an Stellen, wo der Kühlkörper satt aufliegt.

    Desweiteren geh ich mal davon aus, dass bei 172 km/h teilweise immense Kräfte und Drehzahlen entstehen. Durch die lange Übersetzung kann ich mir auch vorstellen, dass minimalste Unwuchten oder Verspannungen im Chassis das Ritzelspiel verändern oder Lager zu stark belasten, dass der Motor unter Umständen doch stark überhitzt.

    Der Lüfter auf dem Motor kann natürlich die Probleme auch kaschieren, da er doch stark abkühlt, bis du die Karo abmontiert hast und die Temperatur misst.

    Gruß
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 15.08.2015, 12:54    Titel:
    Entmagnetisiert glaube ich nicht sondern eher auch das sich der Rotor von der Welle gelöst hat.

    Hatte ich mal am Velineon Motor. Hat sich exakt so geäussert wie du es beschrieben hast.

    EDIT: Mir fällt gerade ein das du es ja auch einfach testen kannst ohne den Motor zerlegen zu müssen. Habe ich damals so gemacht:

    Halte die Welle inkl. Ritzel mit zb. einen Stück festem Stoff fest und gebe leicht gas.
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 15.08.2015, 14:51    Titel:
    Mir fällt gerade ein, genau das habe ich ja schon gemacht, also Gas gegeben, Motor dreht hoch, Auto und Ritzel bewegen sich nicht. Hmm, dann wohl klarer Fall von 'Rotor nicht mehr an der Welle fest'.


    Edit: Habe mal TPPower Europe angeschrieben, mal schauen was die sagen ...

    Wu134: Kenne die ganzen Dinge die zu beachten sind bei sowas. Smile Die Kühlkörper liegen recht sauber an (mit ganz dünn Wärmeleitpaste geschaut ob irgendwo 'Löcher' bleiben). Wärmeleitpaste ist eine gute und nur ganz Dünn.
    Temperaturmessung ist einmal über den Traxxas TQi Tempsensor (Sensor ist in der Mitte zwischen den Kühlkörpern direkt auf dem Motorgehäuse) und über meine HPI Tempgun. War auch kein Hitzestau, dass merkt man wenn der Motor am Ende noch 'nachheizt' nachdem der Lüfter aus ist. Ritzel war auch nur lauwarm.

    Kenne das Setup mittlerweile recht gut, war alles in Ordnung mit der Übersetzung, der 1717 kann das auch ab. Drehzahl ist bei 1550kv mit 22.2v auch weit von den 58k max. entfernt.

    Motorhalter und Chassis sind verstärkt, da verzieht sich nix, hat mit dem 1717 auch etliche Akkus gehalten, Difflager und Slipperlager halten problemlos.


    Was mir aufgefallen ist im Vergleich zu dem älteren TP4070 aus dem UltimateRC forum: Meiner scheint eine durchgehende 5mm Welle zu haben, der ältere hat wohl 8mm durchgehend und nur vorne auf 5mm abgedreht.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 15.08.2015, 17:55    Titel:
    Was sind das eigentlich für grüne Federn?

    Wie hart sind die und passen die auch auf die Ultra Shocks?
    Nach oben
    Lizard
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 06.06.2013
    Beiträge: 715

    BeitragVerfasst am: 15.08.2015, 18:18    Titel:
    Sind von Kyosho für deren 1/8 bigbore Dämpfer. Ich glaube die passen vom Durchmesser nicht, sind zu gross.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Slash 4x4 Buggy 1717 6s » Gehe zu Seite Zurück  1, 2, 3 ... 13, 14, 15, 16  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Neuer Slash 2 wd Schlabambascher 0 07.11.2017, 19:48
    Keine neuen Beiträge Fragen zu 1:10er Buggy Blebbens 6 13.05.2017, 10:59
    Keine neuen Beiträge Losi Desert Buggy XL-E othello 3 28.03.2017, 17:31
    Keine neuen Beiträge Tamiya DT-03 Fighter Buggy b.brain 6 10.02.2017, 14:48
    Keine neuen Beiträge Slash 4x4 abdichten 2F4U 4 08.01.2017, 17:59

    » offroad-CULT:  Impressum