RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Was ist besser für den Lipo: Entladen oder voll Lagern (24h)

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Was ist besser für den Lipo: Entladen oder voll Lagern (24h) » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Gluglu81
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 08.07.2013
    Beiträge: 472

    BeitragVerfasst am: 06.10.2015, 14:56    Titel:
    das schockiert mich jetzt aber das sowas normal sein soll.
    Ich meine, es heisst doch ausdrücklich von den Herstellern das die Zellen nicht über die 4.2 V geladen werden dürfen und aus diesem Grund kauft man sich so ein Ladegerät.


    Jaja, Geiz ist geil...
    Nicht das man für den Preis einen Maybach erwartet, aber die Sicherheitstechnischen Funktionen wie Überladungsschutz müssen doch einfach als gegeben betrachtet werden können.

    Sowas ist doch fahrlässig von den Herstellern. Die Verkaufen mir ja gemäss deiner Aussage ein Produkt mit sicherheitsrelevantem Mangel.
    ist das wirklich so?

    das ist ja kaum zu glauben, das hier wissentlich ein Ladegerät mit ungenügendem/mangelhaftem Überspannungsschutz in Massen unter diversen Labels verkauft wird.
    Wo bleibt da der Verbraucherschutz?
    _________________
    Hier könnte Ihre Werbung stehen
    Nach oben
    tiepel
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 20.01.2007
    Beiträge: 905

    BeitragVerfasst am: 06.10.2015, 16:17    Titel:
    Hi,
    ich tippe eher auf schlechten Kontakt oder gar Wackelkontakt am Balancerkabel/ -Stecker.
    Vielleicht sind die Stecker verdreckt.
    Kontrollier das am besten mal.
    Gruss Reimund
    _________________
    BL - Was sonst
    Nach oben
    e.power
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 14.01.2012
    Beiträge: 150
    Wohnort: Florstadt

    BeitragVerfasst am: 06.10.2015, 16:29    Titel:
    Gluglu81 hat Folgendes geschrieben:

    Ich meine, es heisst doch ausdrücklich von den Herstellern das die Zellen nicht über die 4.2 V geladen werden dürfen und aus diesem Grund kauft man sich so ein Ladegerät.


    Na, ja, nicht ganz. Man kauft sich ein Ladegerät um den Akku überhaupt laden zu können.
    Die billigen Ladegeräte machen das ja. Wie genau man damit jetzt Grenzwerte einhalten kann, hängt eben von der Qualität der Geräte ab.


    Gluglu81 hat Folgendes geschrieben:

    Ich meine, es heisst doch ausdrücklich von den Herstellern das die Zellen nicht über die 4.2 V geladen werden dürfen und aus diesem Grund kauft man sich so ein Ladegerät.

    Sowas ist doch fahrlässig von den Herstellern. Die Verkaufen mir ja gemäss deiner Aussage ein Produkt mit sicherheitsrelevantem Mangel.
    ist das wirklich so?

    das ist ja kaum zu glauben, das hier wissentlich ein Ladegerät mit ungenügendem/mangelhaftem Überspannungsschutz in Massen unter diversen Labels verkauft wird.
    Wo bleibt da der Verbraucherschutz?


    Also mit Sicherheit hat das wenig zu tun. Wird eine Zelle auf 4,3 statt auf 4,2 Volt geladen, richtet sie keinen Schaden an, sie verschleißt einfach nur
    deutlich schneller, mehr nicht. Damit sie wirklich Schaden anrichten kann brauchts noch deutlich mehr.

    Der Verbraucherschutz wird Dir dann erklären, das die Toleranzgrenze mit
    2 prozent für ein solches Billigteil überraschend gut ist.

    Und bitte nicht vergessen, auch hier handelt es sich um Modellbau und nicht um Plug&Play.
    Wenn Du 4,2 Volt maximale Ladespannung sicherstellen möchtest liegt das
    in Deiner Verantwortung.
    Bei einem guten Ladegerät kann man diese sogar einstellen.
    Im übrigen, wenn solch ein einfaches Laderät 4,3 Volt anzeigt, bedeutet das nicht unbedingt das es sich auch tatsächlich um 4,3 Volt handelt.
    Selbst einem Multimeter für 30 bis 50 Euro würde ich da nicht vertrauen.
    _________________
    Gruß

    Wolfgang
    Nach oben
    Gluglu81
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 08.07.2013
    Beiträge: 472

    BeitragVerfasst am: 06.10.2015, 17:06    Titel:
    irgendwie klingt das aus deinem Mund wie wenn ein Ferrarifahrer sagt dass ich froh sein muss das mein "billig" Auto überhaupt fährt.
    Da fällt es mir schwer diese Argumentation nachzuvollziehen und sowas als Lapalie ab zu tun.


    ja, So ein LiPo ist kein Spielzeug und schon gar nicht Plug n Play wie du es nun so salop ausdrückst. Da kann ich deine lässige Haltung irgendwie gar nicht nachvollziehen.


    Mit nem schnelleren Verschleiss weil ich keinen teuren Lader habe, damit kann ich leben, aber wenn mir so ein LiPo deswegen die Hütte abfackelt ist fertig lustig.
    Da fehlt mir zugegeben die Erfahrung mit den Dingern... aber bei Überspannung klingeln bei mir die Alarmglocken.

    Kannst du das mal genauer ausführen?
    Wieviel Überspannung ist den "Kritisch"?


    gemessen wurde übrigens mit diversen "billigen" Lipo Checkern sowie einem teuren Fluke Multimeter. Abweichung in der Messung nicht erwähnenswert (+/-0.01V).
    N bisschen kenn ich mich auch aus mit Elektronik sowie Strom und Spannung Wink

    Notfalls muss ich wohl mal ne Messung während der Ladung durchführen.
    _________________
    Hier könnte Ihre Werbung stehen
    Nach oben
    e.power
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 14.01.2012
    Beiträge: 150
    Wohnort: Florstadt

    BeitragVerfasst am: 06.10.2015, 17:57    Titel:
    Gluglu81 hat Folgendes geschrieben:
    irgendwie klingt das aus deinem Mund wie wenn ein Ferrarifahrer sagt dass ich froh sein muss das mein "billig" Auto überhaupt fährt.
    Da fällt es mir schwer diese Argumentation nachzuvollziehen und sowas als Lapalie ab zu tun.


    Da hast Du etwas falsch verstanden, aber um bei deinem Beispiel zu bleiben,
    der Ferrari hat mit Sicherheit bessere Bremsen als das "billig" Auto und wenn
    der aus 50 Kmh vor einem Fußgänger einem Meter früher steht, hat das für
    den Fußgänger sehr große Bedeutung, mal vorausgesetzt beide Fahrer haben
    gleich lange geschlafen.
    Die Verantwortung für mögliche Schäden trägt in beiden Fällen der Fahrer.

    Genauso sorgsam wie man sich im durchaus nicht ungefährlichem Straßenverkehr
    verhalten sollte, so sorgsam sollte man mit nicht ungefährlichen Akkus umgehen.

    Du wirfst mir einen salopen Umgang vor, obwohl ich niemals eines der von
    Dir genannten Ladegeräten benutzen würde, einfach weil sie mir zu unsicher sind,
    benutzt sie aber selbst und sagst gleichzeitig Dir feht Erfahrung im Umgang mit Lipos,
    verstehe ich nicht wirklich, wer geht jetzt salop damit um.

    Eine gute Möglichkeit sich in die Problematik einzulesen bietet die Seite von
    Gerd Giese www.elektromodellflug.de da kann man Tage lang wertvolle Infomationen saugen.

    Das ein Lipo bei 4,3 oder bei 4,4 Volt nicht abfackelt habe ich durch versuche an einem Labornetzteil mehrfach selbst festgestellt, aber

    DAS BEDEUTET NICHT, DAS MAN SO ETWAS AUCH NUR ANSATZWEISE IM ALTAG MACHEN DARF.

    Genauso wenig wie man einen Bremstest vor einem belebten Fußgängerüberweg durch führt.
    _________________
    Gruß

    Wolfgang
    Nach oben
    Gluglu81
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 08.07.2013
    Beiträge: 472

    BeitragVerfasst am: 07.10.2015, 07:52    Titel:
    du sagst einerseits das die Spannung von 4.3V also rund 2% Überspannung unkritisch sind und im schlimmsten Fall zu etwas erhöhtem Verschleiß führt.
    ...andererseits sagst du dass du nie so einen billig Lader verwenden würdest, weil man sowas (>4.2V) im Alltag nie machen darf...

    ja wie jetzt bitte?
    auf der genannten Seite finde ich zu dem Thema leider gar nichts.

    Auch die ganzen Tests der Ladegeräte geht auf dieses Thema überhaupt nicht ein... im Gegenteil, das Resümee des einen oder anderen billig Laders wie ich ihn verwende ist durchaus positiv.

    leider sind die Testberichte von vorgestern und helfen gar nicht weiter wenns darum geht sich nen aktuellen Lader zu kaufen.
    An was erkenne ich einen angeblich guten Lader?

    der Preis ist es definitiv nicht, zumindest ist es nicht so das teuer auch gut ist.
    was verwendest du den? und was für einen würdest du mir empfehlen?
    _________________
    Hier könnte Ihre Werbung stehen
    Nach oben
    tiepel
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 20.01.2007
    Beiträge: 905

    BeitragVerfasst am: 07.10.2015, 08:16    Titel:
    Hi,
    4,3V als Abschaltspannung darf man nicht tolerieren. Da stimmt was nicht.
    Da geschrieben hast, dass das Problem bei nicht nur einem Ladegerät auftritt, muß es an etwas anderem liegen.
    Ich tippe wie bereits oben beschrieben auf die Balancer-Kabel. Überprüf das doch bitte mal. Hast Du die einzelnen Zellen mal mit dem Multimeter gemessen?
    Gruss Reimund
    _________________
    BL - Was sonst
    Nach oben
    farkas
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 11.06.2006
    Beiträge: 168

    BeitragVerfasst am: 07.10.2015, 09:08    Titel:
    Sollte schon abschalten....das es Billiglader gibt,
    die nicht sonderlich gut kalibriert sind ist ja kein
    Geheimnis.
    Gerade bei Ladegeräten ist ein angemessener
    Geldeinsatz nicht das verkehrteste,kauft man
    ja auch nicht jede Woche mal ein Neues.

    Andererseits gibt es Leutz,bei de Powerboote z.B.,
    die laden ganz bewusst bis 4,3 V pro Zelle.
    Natürlich wird dann gleich gefahren und nicht
    geladen und der Akku 1-2 Tage rumliegen gelassen.
    Das das insgesamt auf eine geringere Lebensdauer
    hinausführt dürfte klar sein.....

    Und gibt es jetzt eh schon Zellen mit 4,3 V
    pro Zelle.
    Da brauchts dann halt schon nen einstellbaren
    Lader,der nicht bei 4,2 V abschaltet.

    Oder man nehme einen schlecht kalibrierten
    Billiglader,-dann passts auch Rolling Eyes



    Gruss,Andi.
    Nach oben
    Gluglu81
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 08.07.2013
    Beiträge: 472

    BeitragVerfasst am: 07.10.2015, 09:28    Titel:
    das Phänomen konnte ich bei verschiedenen Ladegeräten und auch verschiedenen LiPos beobachten.

    Deshalb Zweifel ich an einem Kontaktproblem des Balancers.
    Auch nehme ich an, würde in dem Fall das Ladegerät doch einen Fehler ausgeben.
    Auch habe ich die Einzelspannungen nochmal selber nachgemessen und bestätigt (mit nem LiPo Tester sowie auch einem guten Fluke Multimeter).


    was alle gemeinsam hatten war das es sich um gebrauchte LiPos handelte wo eine Zelle etwas aus der Reihe tanzt.
    Irgend eine Zelle muss ja mit der Zeit mal von den anderen Abweichen, das ist nicht so tragisch solange es sich innerhalb von einem "akzeptablen" Bereich abspielt.

    Aber genau diese eine Zelle ist es, welche dann aber als erstes die Spannung von 4.2V im Balance-Lademodus erreicht. Die verbleibenden Zellen mit so 4.15V sind da noch nicht voll.
    Das Ladegerät lädt oder balanced weiter und man kann beobachten wie die verbleibenden Zellen weiter geladen werden. Leider aber auch diejenige die bereits auf 4.2V ist.
    Ladestrom gemäss Anzeige 0.1-0.3A

    So dauert es dann und die bereits volle Zelle hat am Ende teilweise sogar über 4.3V (so 4.34...).
    Als die LiPos neu waren ist mir das nie aufgefallen, bzw. war nicht der Fall.
    Ich lagere und lade meine LiPos in einer feuerfesten Box. Viel passieren kann da nicht.

    wenn das so wie e.power schreibt ist, also über den Hauptanschluss des LiPos geladen wird und über die Balanceranschlüsse einfach noch entladen/balanced, dann geht mehr rein wie raus kann.
    Das kann ich irgendwie als Erklärung nachvollziehen.

    Jedoch darf doch kein Ladegerät einen Ladevorgang als beendet ausgeben wenn eine Zelle sogar Überspannung hat.
    Sowas ist doch befremdlich wenn es überall heisst das 4.2V max Spannung sind.

    nun, wenn das aber so ist wie Farkas schreibt, dann sind die 4.2 eben doch nicht Max und es bleibt Luft nach oben.
    Davon höre ich jedoch zum ersten mal. (ist das nun beruhigend?)



    generell mal die Frage an diejenigen die jetzt die Billiglader verurteilen:
    mit was für einem Modell ladet ihr denn?

    und kann es sein das dieser Effekt nicht nur bei mir auftritt, hier nur kein anderer was davon schreibt?
    _________________
    Hier könnte Ihre Werbung stehen
    Nach oben
    e.power
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 14.01.2012
    Beiträge: 150
    Wohnort: Florstadt

    BeitragVerfasst am: 07.10.2015, 09:47    Titel:
    Gluglu81 hat Folgendes geschrieben:
    du sagst einerseits das die Spannung von 4.3V also rund 2% Überspannung unkritisch sind und im schlimmsten Fall zu etwas erhöhtem Verschleiß führt.
    ...andererseits sagst du dass du nie so einen billig Lader verwenden würdest, weil man sowas (>4.2V) im Alltag nie machen darf...

    ja wie jetzt bitte?


    Irgendwie habe ich das Gefühl, das du entweder nicht richtig lesen möchtest, oder wirklich nicht verstehen kannst,
    was der Unterschied zwischen einer bewusten Überlastung und einem normalen Laden ist.

    Ich habe deutlich davor gewarnt Lipos bewust zu überladen, nicht mehr und nicht weniger.

    Ich habe auch nicht von etwas höherem Verschleiß geschrieben, sondern das Wort - d e u t l i c h - verwendet.

    Ich habe auch nie behauptet das 4,3 Volt unkritisch sei, sondern gesagt sie richtet keinen Schaden an (extern Brand) sondern führt zur schnelleren
    Zerstörung der Zelle (Verschleiß).

    Also bitte genau lesen.


    Gluglu81 hat Folgendes geschrieben:
    auf der genannten Seite finde ich zu dem Thema leider gar nichts.

    leider sind die Testberichte von vorgestern und helfen gar nicht weiter wenns darum geht sich nen aktuellen Lader zu kaufen.
    An was erkenne ich einen angeblich guten Lader?

    was verwendest du den? und was für einen würdest du mir empfehlen?


    Abgesehen von vielen anderen Beiträgen zum Thema findet man dort einen sehr guten Beitrag über Lipos von Dipl.-Ing. Frank Siebert.

    Da du ja laut eigener Aussage "N bisschen kenn ich mich auch aus mit Elektronik sowie Strom und Spannung" dich ein wenig mit E-Technik
    auskennst, sollten damit die meisten Fragen zu klären sein.

    Was man auf der Seite selbstverständlich nicht erwarten kann, sind Kaufempfehlungen.

    Ich selbst habe früher Schulze Lader verwendet und verwende heute Junsi Lader, weil sie gemessen an ihrer Leistung recht preiswert sind.

    Das schlechte Anschlüsse zu Fehlmessungen führen können ist ja wohl selbstverständlich, ich bin davon ausgegangen, das man das jemand mit
    Grundkenntnissen nicht erzählen muss.
    _________________
    Gruß

    Wolfgang
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Was ist besser für den Lipo: Entladen oder voll Lagern (24h) » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Suche Truggy oder Monster Truck HEAVY666 9 03.10.2017, 20:36
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 10:03
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 13:01
    Keine neuen Beiträge Thunder Tiger Bushmaster, oder Vergleichbar Hellfish 0 01.05.2017, 14:18
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 12 15.04.2017, 10:32

    » offroad-CULT:  Impressum