RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Der Traxxas Summit Info, Frage u. Antwort Tread

Schnellnavigation:
offroad-CULT Forum » Monster Trucks » Der Traxxas Summit Info, Frage u. Antwort Tread » Gehe zu Seite Zurück  1, 2, 3 ... 68, 69, 70 ... 167, 168, 169  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    RBulle
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 15.01.2012
    Beiträge: 83
    Wohnort: Östringen

    BeitragVerfasst am: 11.03.2012, 09:26    Titel:
    Moinsen,

    nachdem ich mir diesen Thread komplett durchgelesen hab, war klar, ich brauch auch nen Summit Smile
    Gestern kam dieser dann auch an. Erst dachte ich: Die haben aber viel Verpackungsmaterial da drin, bei der riesen Verpackung. Ausgepackt und der erste Gedanke: Ach Du Sch****, ist das Teil riesig Shocked
    Aber geil sieht er aus Smile
    Zum fahren kam ich bisher allerdings noch nicht und ich muß mir erst noch überlegen, wo ich da am besten fahre...der Garten hinterm Haus ist da wohl zu klein - fürn Bullet Flux geht der noch.
    Prinzipiell bin ich absolut begeistert von der Optik, der Technik (2 Gänge, Diffs sperren per Funke) und dem Gesamteindruck.

    Eine Frage hätte ich allerdings: Macht es Sinn, daß zuerst das vordere Diff gesperrt wird und dann erst beide ? Kann ich das (durch umstecken am Empfänger) auch Problemlos tauschen ?

    So, jetzt geh ich mal die originalen Akkus laden und hoffe, daß die bestellten Gens Ace Lipos bald kommen...

    Grüße
    Ralph
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 11.03.2012, 10:08    Titel:
    Natürlich kannst du das umstecken.
    Ich weiß nur nicht, ob der Drehsinn stimmt, kann sein, das der Diffsperrschalter dann "falschrum" ist.

    Aber der Sinn ist klar: meist hat man das Problem, die Nase über das Hindernis zu bekommen, und dazu braucht man nur vorne Sperrdiffs.
    Hinten braucht man das so gut wie nie allein, denn wenn das Monster irgendwo drauf steht, kommt er normal auch weiter.
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Offroad Hawk
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 02.06.2011
    Beiträge: 673
    Wohnort: Thedinghausen

    BeitragVerfasst am: 11.03.2012, 12:10    Titel:
    genau wie amigaman es sagt, lass die Diff Anordnung lieber so!!

    Ich hatte mich genau wie du zu Anfang geärgert, und dachte, man sind die blöde bei Traxxas. Jedes mal wenn ich die Sperre hinten haben will (und ich wollte die immer nur hinten haben), muss ich extra die vordere mit Sperren.

    Erst nach einem 3/4 Jahr oder so, habe ich das bei den Crawlern bemerkt, dass die mit der vorderen Sperre alleine viel, viel besser voran kommen.

    Jetzt nutze ich fast nur noch die vordere, ist also genau richtig so. Da ich aber keinen Plan von Geländeautos hatte, und eher aus der Sportwagen Richtung komme, musste ich das halt auch erst lernen....

    gruß
    Hawk
    _________________
    Gras wächst nur so schnell, wie es wächst -
    Egal, wie stark wir daran ziehen...
    --
    Traxxas E-Maxx
    Traxxas Summit
    Traxxas Summit (Hummit)
    Vaterra Glamis Fear
    Nach oben
    RBulle
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 15.01.2012
    Beiträge: 83
    Wohnort: Östringen

    BeitragVerfasst am: 11.03.2012, 17:09    Titel:
    Hallo,

    achso, da hatte ich dann wohl einen Denkfehler drin. Dann versuch ich das natürlich erstmal so, wie es ist. Kam leider immer noch nicht zum fahren.
    Naja, wird schon noch klappen die Woche...

    Grüße
    Ralph
    Nach oben
    traildriver
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 07.02.2010
    Beiträge: 180
    Wohnort: siegen

    BeitragVerfasst am: 11.03.2012, 21:50    Titel:
    Es ist schon richtig das bei einem 1:1 Geländewagen eine Sperre hinten mehr Sinn macht und auch meißt nur mit einer serienmäßig hinteren Sperre ausgeliefert wird. Auch ich dachte erst mal probieren dann schauen wir mal.Tja und wie sich herausstellte ist diese Belegung der Sperren genau richtig,da beim klettern eine ziehende Achse besser funktioniert als eine schiebende zumindest bei dieser Art von Fahrzeug.Gerade beim Berg auf klettern über verblockte Steine merkt man schnell das eine Gesperrte Hinterachse zum aufbäumen und Überschlag führt,wenn beide hinteren Räder gleichzeitig Gribb bekommen während vorn nur ein Rad greift (was bei einem echten Geländewagen durch den langen Radstand fast nie passieren kann).

    Shocked Respekt für das komplette lesen des Threads!! Cool
    Nach oben
    Manuel1985
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 12.05.2010
    Beiträge: 104
    Wohnort: Wels - Land

    BeitragVerfasst am: 25.03.2012, 19:41    Titel:
    Ich habe ein Problem, ich hoffe ihr könnt mir helfen, denn ich weiss nicht mehr weiter.

    Mein Summit Xerun Combo 2,4 Ghz funke.
    Problem:
    Nimmt das Gas nicht mehr richtig an, sprich bei gleichbleibender gedrückter Gaspositon der funke hatt er richtige aussetzer und von mittelgas bis vollgas ca nen sekunden aussetzer wie wenn man kein gas mehr geben würde.
    Ich steh jetzt total an, ich hab nichts verändert, das einzige was neu ist, ist das Xerun Combo, aber das ist es nicht

    Versucht - gewechselt hab ich bisher rückbau auf original EVX und Titan, dann andere funke + Empfänger das mittelgetriebe durchgesehn alle stecker abgehängt und kontrolliert und mein scheiss DING muss ich jetzt schon leider sagen macht es noch immer, gas - leer - gas obwohl ich dauerhaft gedrückt hab.

    Ich weiss jetzt echt nicht mehr weiter, hatt wer ne ahnung von euch?

    Gruss Mani
    _________________
    Ich/Kinder:2x Summit - HOBBYWING EZRUN COMBO MAX8 150A

    Blade MSR
    Lama V2
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 25.03.2012, 19:48    Titel:
    Möglicherweise bringt eins der Servos das BEC zum abschalten?
    Wenn du alle Servos absteckst, nur den Empfänger und den ESC mit Motor, das ganze direkt auf der Werkbank, ist das Problem dann auch vorhanden?
    Ich würde ja auf Motorstörung tippen, aber mit BL und EVX im Wechsel kann das kaum sein, und Rx/Tx tauschen hast du ja auch probiert.

    Was evtl. noch in Frage kommt wäre schlechter Kontakt an den Akkus.
    Hast du da die Möglichkeit zum Tausch?
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Sumsemann
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 22.02.2012
    Beiträge: 21

    BeitragVerfasst am: 25.03.2012, 20:14    Titel:
    Ich würde mal die ganzen Servos abstecken und dann testen...

    Wenn er dann ohne "stocken" fährt, einen Servo nach dem Anderen wieder einstecken.


    Ich sehe, du hast auch das Xerun Set... Zufrieden?


    Ich bin mit meinem meinem eigentlich sehr zufrieden! Einzig, dass er beim "Bashen" (ich weiss, das Auto ist nicht dafür gemacht aber bei der Power verleitet es einen einfach immer mal) schaltet sich der Sensor hin und wieder mal aus. Das Auto fährt dann zwar tadellos weiter aber beim Anfahren ruckelt er dann doch leicht (die rote und grüne Diode des Reglers blinkt dann auch). Einmal Aus- und wieder Einschalten und alles ist wieder ok.
    Nach oben
    Manuel1985
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 12.05.2010
    Beiträge: 104
    Wohnort: Wels - Land

    BeitragVerfasst am: 25.03.2012, 21:48    Titel:
    Erstma danke für eure antworten!!!

    Das problem besteht nur unter last, auf der Werkbank ausgebaut war nix, mit abgehängten Servos auch schon getestet.
    Ich dachte ja auch es liegt an dem Xerun Setup, aber dasselbe ist auch mit dem Stock zeugs, also Regler Motor erstma ausgeschlossen.
    Danach dachte ich es kann nur mehr der empfänger und die funke sein, aber leider auch nicht.
    An den akkus kann es auch nicht liegen denn ich hab akkus mit fixem Stecker und akkus mit goldies zum stecken, bei allen dasselbe.

    Ich hab das Combo M6B und bin total zufrieden damit power ohne ende, hab aber erst 3 fahrten durch deswegen kann ich nochnich viel sagen.
    Sensor problem hab ich keins.

    Man wie sowas nervt, naja werd nochma alles durchchecken, wenns von den Diffs kommen würde, würde es ja anders aussehn, es kann nur von der Elektronik kommen meiner meinung nach.

    Gruss Mani
    _________________
    Ich/Kinder:2x Summit - HOBBYWING EZRUN COMBO MAX8 150A

    Blade MSR
    Lama V2
    Nach oben
    amigaman
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 22.10.2011
    Beiträge: 1664
    Wohnort: Nord-West-Deutschland

    BeitragVerfasst am: 25.03.2012, 22:01    Titel:
    Dann Motorstörungen oder Funk-Reichweitenproblem
    _________________
    Gruß, Jens

    Meins: Traxxas Summit @ 2x 2S 7,6Ah LiPo | Vaterra Twin Hammers @ 2S 4,2Ah LiPo
    Sohn: Traxxas Stampede @ 2S 5,8Ah LiPo
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Monster Trucks » Der Traxxas Summit Info, Frage u. Antwort Tread » Gehe zu Seite Zurück  1, 2, 3 ... 68, 69, 70 ... 167, 168, 169  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 10:42
    Keine neuen Beiträge Mein Traxxas Platinum mit Killerbody Karo askaom 1 06.05.2017, 11:42
    Keine neuen Beiträge Traxxas TRX-4 Offroad Hawk 2 01.05.2017, 19:06
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23
    Keine neuen Beiträge Summit Reifeneinsatz und Klener Schattenparker 8 27.01.2017, 22:02

    » offroad-CULT:  Impressum