RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Motor / Lipo Beratung LRP S8BX(e)

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » Motor / Lipo Beratung LRP S8BX(e) » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 19.09.2015, 00:14    Titel:
    Solange du mit 1c lädst macht sich eigentlich nur der Balancerstrom (200mah vs. 300mah) bemerkbar.

    Weil: 16,8V * 5,8 Ampere = 97,44 Watt

    16,8V ... 4s
    5,8A ... 1c

    Also bleibst du unter den 100 Watt Ausgangsleistung.

    Soweit die Theorie Wink
    Nach oben
    BeeBop
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 06.06.2010
    Beiträge: 444

    BeitragVerfasst am: 19.09.2015, 10:47    Titel:
    4s = 14,8 V Wink

    Er bleibt also unter 90 W.
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 19.09.2015, 10:53    Titel:
    Ja, aber wenn ich 2 Lipos lade siehts anders aus.
    Das D100 hat 100W aufgeteilt auf beide.
    Beim D200 kann ich 2 Lipos mit je 90 W laden oder?

    Btw, hat meine Edits vom letzten Post wer gesehen? Wink
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 19.09.2015, 11:49    Titel:
    Laut specs hat das d100 2x100 Watt pro Ausgang bei Netzbetrieb und das d200 1x100 und 1x200 Watt. (ohne gewähr)
    Nach oben
    Mechanic
    Hop-Up Held
    Hop-Up Held



    Anmeldedatum: 14.09.2014
    Beiträge: 78

    BeitragVerfasst am: 19.09.2015, 12:06    Titel:
    BeeBop hat Folgendes geschrieben:
    4s = 14,8 V Wink

    Er bleibt also unter 90 W.


    Bei der Ladestromberechnung wird von 4,2 Volt pro Zelle ausgegangen, sind dann die 97 W.



    Hast du denn Zeit deine Akkus in Ruhe zu laden? Oder muss es schnell gehen?

    Ich hab wenig Zeit für die Laderei und darum hab ich mir nen Doppellader geholt um meine Akkus auch mal mit zwei oder mehr C zu laden.
    Ich würde nur nen Lader mit zwei gleichwertigen Ladeausgängen kaufen.
    _________________
    MfG,
    M.

    ________________
    Trophy, Vorza Flux Buggy
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 19.09.2015, 12:30    Titel:
    soundmaster hat Folgendes geschrieben:
    Laut specs hat das d100 2x100 Watt pro Ausgang bei Netzbetrieb und das d200 1x100 und 1x200 Watt. (ohne gewähr)


    ja, aber nur bei 18V betrieb
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 19.09.2015, 12:32    Titel:
    Mechanic hat Folgendes geschrieben:
    BeeBop hat Folgendes geschrieben:
    4s = 14,8 V Wink

    Er bleibt also unter 90 W.


    Bei der Ladestromberechnung wird von 4,2 Volt pro Zelle ausgegangen, sind dann die 97 W.



    Hast du denn Zeit deine Akkus in Ruhe zu laden? Oder muss es schnell gehen?

    Ich hab wenig Zeit für die Laderei und darum hab ich mir nen Doppellader geholt um meine Akkus auch mal mit zwei oder mehr C zu laden.
    Ich würde nur nen Lader mit zwei gleichwertigen Ladeausgängen kaufen.


    Mal so, mal so Wink
    Manchmal sollts schon schnell gehn auch...
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 19.09.2015, 12:41    Titel:
    betawayoflife hat Folgendes geschrieben:
    soundmaster hat Folgendes geschrieben:
    Laut specs hat das d100 2x100 Watt pro Ausgang bei Netzbetrieb und das d200 1x100 und 1x200 Watt. (ohne gewähr)


    ja, aber nur bei 18V betrieb


    Ah ok. Ich hatte es falsch herum interpretiert. Dann musst du das D200 nehmen wenn du zwei 4s Lipos mit bis zu 100 Watt gleichzeitig bei Netzbetrieb laden willst.

    Die Bezeichnungen sind eigentlich komplett irreführend.
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 19.09.2015, 12:50    Titel:
    So, Ladegerät + Lipos sind bestellt.

    Bleibt noch das:

    nr 1:
    der akku hat nen XT90 Stecker (Buchse) - da kann ich einfach mit meinen 2 Kabelm vom Regler rein oder? Wofür sind die Kabel die laut Bild noch aus dem Akku gehen?

    nr 2:
    bin grad beim zusammenschrauben und frage mich jetzt wie der regler mit dem empfänger verbunden gehört.... Rolling Eyes
    aaaalso, beim regler hab ich nen 2 pin + 3 pin ausgang.
    2 pin = ein/aus schalter
    3 pin = empfänger ?
    der breite stecker ist für was?
    beim empfänger hab ich: BAT, AUX, TH, ST - muss ich da bei BAT oder AUX rein???

    nr 3:
    wie gehört den der motor angeschlossen? die 3 ausgänge am regler haben keine beschriftung / farben.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4278
    Wohnort: Wien

    BeitragVerfasst am: 19.09.2015, 12:55    Titel:
    nr1: glaube du brauchst noch ein kabel von den bullets zu xt90

    das sind die balancer kabel. werden beim laden an den balancer port des laders angeschlossen.

    nr2: der 3pin muss an TH (throttle) vom empfänger

    nr3: das spielt keine rolle. wenn er sich falsch herum dreht einfach zwei kabeln tauschen.

    ps. hast du jetzt den d200 bestellt?


    Zuletzt bearbeitet von soundmaster am 19.09.2015, 13:09, insgesamt einmal bearbeitet
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » Motor / Lipo Beratung LRP S8BX(e) » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Arrma talion Neuer Motor befestigen timo01_ 1 01.10.2017, 17:06
    Keine neuen Beiträge Beratung Wettbewerbsmotor Nitro RC Holgi 6 18.07.2017, 07:30
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge Brushed E-Revo Motor brennt immer wieder durch MueKo 6 12.05.2017, 20:16
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01

    » offroad-CULT:  Impressum