RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Motor / Lipo Beratung LRP S8BX(e)

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » Motor / Lipo Beratung LRP S8BX(e) » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 30.09.2015, 07:35    Titel:
    Nein, wenn ich denn Regler an den Lenkservo Stecker und den Lenkservo an den Gas Stecker anschließe funktioniert der Servo auch ganz komisch....
    Allerdings müsste gas/bremsen dann die Beschleunigung korrekt steuern oder? Auch das funktioniert nicht korrekt, der servo allerdings schon wenn er bei der Lenkung angeschlossen ist.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 30.09.2015, 10:49    Titel:
    Was hast du für eine Funke?

    Klingt so als ob die Funke bzw. der Empfänger einen weg hat.

    Du solltest mal ein anderes Set testen.

    Andere Idee wäre noch: Der Servo spinnt und verusacht die Probleme. Schau mal ob der Regler funktioniert wenn der Servo komplett abgesteckt ist.
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 30.09.2015, 11:35    Titel:
    Eine uralte Modelcraft.
    Hab leider keine zweite.

    Den Servo kann ich mal abstecken, glaub aber nicht das das was hilft.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 30.09.2015, 12:53    Titel:
    Mmm. Vielleicht kannst einfach mal in einen Hobbyshop gehen und dort alles mit einer anderen Funke / Empfänger testen und dann gegebenenfalls dort auch gleich kaufen.

    Oder du kennst jemanden in deiner näheren Umgebung der aushelfen kann.

    Denke so kann man das Problem einfach am schnellesten eingrenzen. Wäre blöd wenn du jetzt eine neue Funke kaufst und es doch am Regler liegt bzw. doch nur etwas ein den Einstellungen nicht passt.
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 30.09.2015, 18:23    Titel:
    So, hab jetzt nochmal den Regler beim Lenkausgang angeschlossen und anschließend den Regler neu kalibriert.

    Jetzt funktionierts ohne Probleme.... Mit dem Lenkrad zu beschleunigen Wink

    Die Funke ist also hinüber.... Servo hat nix.

    Also weiter im Programm... welche Funke inkl. Empfänger wird empfohlen? Wink

    EDIT: Sollte aber unter 150 Euro bleiben samt Empfänger wenns geht... Man will ja nicht gleich übertreiben.
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 30.09.2015, 18:35    Titel:
    Wird der GasPoti in der Funke defekt sein. Eigentlich ein klassiker Wink

    Bezüglich neuer Funke kannst du auch gerne mal die Suchfunktion bemühen.

    Ich persönlich kann dir da nicht helfen, da ich seid Jahren immer mit den Traxxas RTR Funken unterwegs bin Wink
    Nach oben
    BeeBop
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 06.06.2010
    Beiträge: 439

    BeitragVerfasst am: 30.09.2015, 20:55    Titel:
    Ich habe leider keine blasse Ahnung, zu welchen Systemen Modelcraft kompatibel ist, aber die günstigste Variante wäre, wenn du dir in der Bucht eine Funke schießt, die mit deinem ja noch funktionierendem Empfänger gekoppelt werden kann.

    Solange du nicht viel damit vor hast (also z.B. mehrere Modelle an eine Funke zu binden), tut es auch eine günstige RTR-Funke, die oft bei egay angeboten wird. Manche haben aber eben nur einen Modellspeicher, so dass du da ggf. eben kein ausbaufähiges System hättest.
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 30.09.2015, 21:13    Titel:
    Danke für die Tipps,

    hab mich für eine SPEKTRUM DX4C entschieden.

    Lg Beta
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 30.09.2015, 21:21    Titel:
    Gute Entscheidung. Dann hast auch gleich noch AVC Wink

    Ich fliege ja auch Spektrum an meinen 3d Helis.
    Nach oben
    betawayoflife
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 14.09.2015
    Beiträge: 31

    BeitragVerfasst am: 30.09.2015, 22:22    Titel:
    Hoffentlich Wink
    Ja, AVC war ein Mitgrund.

    Auch wenn ich nicht wirklich verstehe wie es funktioniert Wink
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » Motor / Lipo Beratung LRP S8BX(e) » Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Beratung Wettbewerbsmotor Nitro RC Holgi 6 18.07.2017, 07:30
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge Brushed E-Revo Motor brennt immer wieder durch MueKo 6 12.05.2017, 20:16
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32

    » offroad-CULT:  Impressum