RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

S8 TX Team Kit + TX-e Umbausatz. Fragen

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/8 » S8 TX Team Kit + TX-e Umbausatz. Fragen » Gehe zu Seite Zurück  1, 2, 3 ... , 20, 21, 22  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    mittelklasse
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.02.2009
    Beiträge: 207
    Wohnort: Regensburg

    BeitragVerfasst am: 24.04.2015, 17:58    Titel:
    Heutiger Test mit einem 17er Ritzel ergab folgendes:

    Nach 3 Minuten:

    Motor: 95°C
    Regler: 62°C
    Lipo: 40°C

    Morgen nehme ich mir mal den Tag und teste verbliebene 12er, 14er und 16er Ritzel. Mehr habe ich hier nicht rumliegen.
    Wenn das nicht Zielführend ist weiß ich nicht mehr weiter.

    mfg
    mittelklasse
    _________________
    LRP S8TX-Team Edition --> MMM 1600KV 6S
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 24.04.2015, 18:06    Titel:
    Sehr komisch das Ganze. Kannst eigentlich nur noch auf das 12er gehen. Mit 13er ist er ja auch überhitzt. Allerdings nicht so schnell wie mit dem 17er.

    Aber schon möglich wenn du auf Gras fährst das es das System einfach überfordert.
    Nach oben
    mittelklasse
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.02.2009
    Beiträge: 207
    Wohnort: Regensburg

    BeitragVerfasst am: 26.04.2015, 18:18    Titel:
    Nachdem ich den Rasen gemäht und ein paar kleinere Ritzel aufgetrieben habe wurde wieder getestet.

    Mit 12er Ritzel:

    Nach 3 Minuten:
    Motor: 65°C
    Regler: 50°C
    Lipo: 35°C

    Nach ca. 6 Minuten:
    Motor: 88°C
    Regler: 55°C
    Lipo: 35°C


    Morgen das 11er Ritzel drauf und ich sollte meinem Ziel endlich näherkommen.

    mfg
    mittelklasse
    _________________
    LRP S8TX-Team Edition --> MMM 1600KV 6S
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 26.04.2015, 19:16    Titel:
    Irgendwas ist da faul. Auf wie viel km/h ist er denn jetzt übersetzt?
    Nach oben
    mittelklasse
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.02.2009
    Beiträge: 207
    Wohnort: Regensburg

    BeitragVerfasst am: 26.04.2015, 21:17    Titel:



    Hab mal hier ein paar Daten eingegeben.
    Reifen hab ich mal die genommen die am nächsten an normale Truggyreifen kommen.


    mfg
    mittelklasse
    _________________
    LRP S8TX-Team Edition --> MMM 1600KV 6S
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 26.04.2015, 21:36    Titel:
    Also auf ca. 56 km/h übersetzt. Das ist jetzt auch nicht wirklich schnell. Mich wundert es wirklich das der Motor so heiss wird. Vor allem an 6s sollte er ja an sich kühler bleiben weil höhere Spannung = weniger Strom = weniger Wärmeentwicklung.

    Ich würde mich mal mit InRacing in verbindung setzten was die dazu sagen.

    PS. Bei Lipo darfts auch nicht 4.2 V auswählen sondern 3.7 V (Lipo norm) dann sind es nochmal bischen weniger km/h.

    Reifendurchmesser kann man auch selber nachmessen und dann in inch umrechenen und eintippen. So mache ich es immer.
    Nach oben
    mittelklasse
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.02.2009
    Beiträge: 207
    Wohnort: Regensburg

    BeitragVerfasst am: 27.04.2015, 20:50    Titel:
    Werde den Truggy am Wochenende mal komplett zerlegen und alles inspizieren.
    Wäre es möglich wenn in den Differenzialen zu wenig bis gar nichts mehr an Öl ist, der Motor deswegen überhitzt?
    Bzw was sind mögliche Gründe, außer falsches Motorritzel, das der Motor überhitzt?

    mfg
    mittelklasse
    _________________
    LRP S8TX-Team Edition --> MMM 1600KV 6S
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 27.04.2015, 22:26    Titel:
    mittelklasse hat Folgendes geschrieben:
    Werde den Truggy am Wochenende mal komplett zerlegen und alles inspizieren.
    Wäre es möglich wenn in den Differenzialen zu wenig bis gar nichts mehr an Öl ist, der Motor deswegen überhitzt?
    Bzw was sind mögliche Gründe, außer falsches Motorritzel, das der Motor überhitzt?

    mfg
    mittelklasse


    Also wenn du den Motor vom HZ löst und der Wagen sich dann leichtgängig schieben lässt sollte mechanisch alles ok sein.

    Dann versuch halt mal das 11er Ritzel.
    Nach oben
    mittelklasse
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 05.02.2009
    Beiträge: 207
    Wohnort: Regensburg

    BeitragVerfasst am: 29.04.2015, 18:47    Titel:
    Test 11er Ritzel:

    3 Minuten:
    Motor: 63°C
    Regler: 52°C
    Lipo 30°C


    6 Minuten:
    Motor: 91°C
    Regler: 56°C
    Lipo: 42°C

    Am Wochenende werde ich mal wo anders Testen.
    Vielleicht gehen die Temperaturen ja auf Schotter runter.
    Langsam macht mich das Teil echt wahnsinnig.


    mfg
    mittelklasse
    _________________
    LRP S8TX-Team Edition --> MMM 1600KV 6S
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4280
    Wohnort: Wien

    BeitragVerfasst am: 29.04.2015, 19:21    Titel:
    Das kann doch eigentlich nicht sein. Hast du schon mal mit den Leuten bei Inracing gesprochen? Kann ja sein das der Motor einen weg hat.

    Zur Not hau dir einen Kühlkörper und einen Fetten Lüfter drauf, aber irgendwie habe ich das Gefühl das da was faul ist.

    Was führst du denn bitte auf mit dem Fahrzeug? Vollgas-Vollbremsung-Vollgass-Vollbremsung ohne Unterbrechung oder was Wink
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/8 » S8 TX Team Kit + TX-e Umbausatz. Fragen » Gehe zu Seite Zurück  1, 2, 3 ... , 20, 21, 22  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Team Asso RC8B3.1e othello 6 18.11.2017, 10:05
    Keine neuen Beiträge Arrma Kraton: Fragen zu Raedern und Servo whiterabbit 7 23.07.2017, 16:40
    Keine neuen Beiträge Fragen zu 1:10er Buggy Blebbens 6 13.05.2017, 10:59
    Keine neuen Beiträge Servo Team Corally C52001 CS-5226 HV - Einblicke florianz 8 29.03.2017, 20:04
    Keine neuen Beiträge Erfahrungen zu Team Orion VST2 Pro 690 Mg 2100kv Motor gesi 2 29.12.2016, 12:26

    » offroad-CULT:  Impressum