RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Der "Lipo-Erfahrungsberichte" Thread

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 20, 21, 22 ... 31, 32, 33  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    spinsV8
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 11.02.2010
    Beiträge: 2500
    Wohnort: Wien

    BeitragVerfasst am: 30.04.2010, 08:38    Titel:
    LokiRoki hat Folgendes geschrieben:
    Die Verpackung ist ja nett, willste die Verschachern? Twisted Evil


    Nein nein, bin froh dass ich die hab!
    Ist eine gute Transportmöglichkeit für die Akkus! Wink
    _________________
    www.nolimits-rc.at
    Nach oben
    Nightstalker
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 16.07.2009
    Beiträge: 509
    Wohnort: Wien

    BeitragVerfasst am: 30.04.2010, 13:30    Titel:
    Ich hab auch den Sprung ins "lauwarme" Wasser gewagt und mir 2 gebrauchte Turnigy 5.2 Hardcase 2s Akkus gekauft (hier aus dem Forum) und bin bisher zufrieden.

    Einzig auffällig ist die Tatsache dass sie stärker driften als z.B. mein CS LiPo, allerdings auch nur minimal, das ärgste waren imho 30 mV nach einer Bash-Session.

    Man muss dazu sagen dass es der Akku war den ich auch mal ein bisschen kurzgeschlossen hab beim Messen Wink Vielleicht ist er darum nicht so stabil. Beim Laden und lagern passiert aber nichts, ich kontrolliere ihn regelmäßig und er macht keinen Mux.

    Ich kann also sagen ich bin zufrieden damit.

    lg
    Nach oben
    guenther92
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 08.05.2009
    Beiträge: 183
    Wohnort: Kilb

    BeitragVerfasst am: 01.05.2010, 14:10    Titel:
    ich möchte auch einmal meine Erfahrung mit Lipos hier posten:

    1) Team Orion rocket packs 4000mah 2S: Top, sehr viel Power!
    2) LRP Hardcase 5300mah 30C 2S: Preis/Leistungsverhältnis ist schlecht, ich hätte mir für diesen Preis mehr Leistung erwartet!
    3) CS Electronic 4200mah 2s 35C EFRA spec.: einfach TOP, enorm viel Power, sehr sehr geringer Zellendrift!(einer der besten Lipos die ich bis jetzt hatte!)
    4) GP 5000mah 2s 28C: enorm lange Fahrtzeit, für den Preis einfach TOP!!

    Meiner Meinung nach, ist der CS Electronic einfach der Beste, dicht gefolgt vom GP, und der LRP Lipo hat mir überhaupt nicht zugesagt!
    mfg
    _________________
    Hong Nor X3 Sabre E || Xerun 2000kV +150A Regler || 4S GENS ace Lipos
    Nach oben
    Robert77
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 11.01.2010
    Beiträge: 492
    Wohnort: Bodensee

    BeitragVerfasst am: 02.05.2010, 10:26    Titel:
    guenther92 hat Folgendes geschrieben:

    2) LRP Hardcase 5300mah 30C 2S: Preis/Leistungsverhältnis ist schlecht, ich hätte mir für diesen Preis mehr Leistung erwartet!


    Was genau ist denn so schlecht an den Teilen? Kann diese negativen Aussagen irgendwie nicht ganz nachvollziehen!

    Preis ca. 66€/Stück. Fahrzeit im Flux mit 2 Stück ca. 20-25 Minuten bei ner Abschaltung von 3,5V. Was ist jetzt genau schlecht daran, bzw. was genau können die anderen genannten Akkus besser?

    Wie lange sind denn die Fahrzeiten mit den anderen Akkus? Was ist denn "enorm viel Power" und "sehr viel Power"? Gibts irgendwo anständige Messprotokolle in gleichen Fahrzeugen? Oder sind das alles rein subjetive Empfindungen, weil sie einfach "blau" sind?

    Gruß
    _________________
    Muffin purp a gurk?
    Hamburger gurk a purp!
    Nach oben
    RC2D2
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 08.01.2010
    Beiträge: 234

    BeitragVerfasst am: 07.05.2010, 07:58    Titel: ZIPPY Flightmax 4000mAh 2S1P 25C
    Hallo zusammen,

    ich hänge mich mal hier mit dran, vom 1001. "Fred" wirds ja auch nicht besser Wink

    Also ich habe seit Januar 2 ZIPPY Flightmax 4000mAh 2S1P 25C im Einsatz, beide in reanimierten "1:10 Klassikern" (Ultima / Cougar), vorwiegend durch meinen Sohnemann gequält -äh: bewegt. Motoren sind ein 2x15T brushed und ein 23T brushed.
    Bis vor kurzem hat das auch alles tadellos funktioniert, seit wir diese Woche ein paar Tage auf einer Waldhütte waren und dort auf Waldwegen gefahren sind (was die Motoren / uralt-Regler häufiger mit Überhitzung quittierten) haben die LiPos keinen "Druck" mehr (die Autos fahren nur noch "Halbgas").

    Ich bekomme auch nur noch 3600mAh reingeladen (in beide Packs), unabhängig davon, ob ich mit 1C, 0,5C oder 0,1C lade. Die Zelldrift ist wie zuvor auch recht hoch (ca. 0,2V), bislang hatte das aber nicht gestört. Falls jemand eine Idee hat, wie ich die Packs wieder "aufgepumpt" bekomme, nur her damit!

    So richtig erklären kann ich mir das nicht, die Packs wurden unter Aufsicht gefahren und meist beim ersten Aufleuchten der Warn-LEDs (vom blauen C) abgeklemmt.

    Fazit: Sehr gutes Preis-Leistungs-Verhältnis, aber anscheinend ist die LiPo - Technik doch nicht so einfach zu handhaben (zumindest für Anfänger und Gelegenheitsfahrer). Für meinen 1:8er werde ich wohl auf A123 / LiFe umsteigen.

    Viele Grüße,

    Thorsten
    Nach oben
    FlyingGekko
    Globaler Moderator



    Anmeldedatum: 01.06.2003
    Beiträge: 4513
    Wohnort: Linz/ Urfahr

    BeitragVerfasst am: 09.05.2010, 19:45    Titel:
    Ich setze nun schon seit ca. 2 Monaten zwei Stück der 4200mAh Saddle Packs von GM ein. (30C) Bis jetzt sind an die 8 Trainingstage im 2wd drauf (ca. 40 Ladungen pro Pack). Zur Fahrzeit kann ich nur sagen, dass sie in Kombination mit einem 8,5T-Motor weit über 20min liegt (mehr interessiert mich auf der Strecke nicht, solange kann ich mich ohnehin nicht konzentrieren)

    Fazit: Ich hatte noch nie soviel Spass am Fahren. Musste mich noch nie sowenig um Akkus scheren (kein großes Löten, kein Entladen, keine Kurzschlussgefahr durch offene Kontakte,...). Durch die langen Fahrzeiten komm ich mit einem Lader aus. Der Druck ist bis jetzt unverändert geblieben, daher kann ich zum Akku selbst wenig sagen. Ich werd aber Bescheid geben, wenn sie explodieren Wink

    mfg Stephan
    Nach oben
    454-bigblock
    Globaler Moderator



    Anmeldedatum: 15.01.2010
    Beiträge: 3688
    Wohnort: Nürnberg, Riedstadt/Hessen (DE)

    BeitragVerfasst am: 12.05.2010, 00:11    Titel: Turnigy 5000mAh 20C 2S1P Hardcase
    Hallo zusammen,

    ich habe bei meiner Bestellung wegen der 150-Euro-Zoll-Schallmauer auf den Kauf von den Flightmax verzichtet und habe mich für die billigeren Turnigy 5000mAh 20C 2s1P im Hardcase entschieden. Es wundert mich, dass die Turnigys hier noch nicht aufgelistet sind.



    Die Leistung kann ich nicht so richtig beurteilen, weil mir noch die Vergleichsmöglichkeiten mit anderen Akkus fehlen, aber am Savage Flux HP leisten sie gute Dienste. Nach 1-2 Minuten haben sie ihren vollen Druck und man kann prima Wheelies machen. Wenn die Akkus kalt (15-20°) sind, ist dies noch nicht möglich. Nach 2-3 Minuten Dauervollgas werden sie nicht spürbar warm und halten den Druck bis kurz vor Ende. Kurz vor Ende ist eine leichte Leistungsminderung zu spüren. Beim ersten Mal habe ich an der Stelle Schluss gemacht. Beim zweiten Mal bin ich noch etwas weiter gefahren, bis nach ca. 1 Minute dann die Lipo-Abschaltung gegriffen hat, die auf 3,4V/Zelle eingestellt war.
    Beide Ladevorgänge haben bei der von mir eingestellten Maximalladung von 5500mAh(!) abgeschaltet. Damit gehen also mindestens 110% der ausgezeichneten Ladung hinein. Ich habe die Grenze jetzt auf 5600mAh hochgestellt. Ich werde berichten, wenn ich die Maximalgrenze irgendwann ausgetüftelt habe. Der Ladekurve nach zu urteilen dürfte aber nicht viel mehr gehen. Das Ladeprotokoll im Logview-Format: ladevorgang_4s_5500mah.zip (51 KB)
    Der Zelldrift ist praktisch nicht vorhanden. Von Anfang bis Ende des Ladevorgangs sind alle Zellen gleich, bzw. innerhalb der Messtoleranz des Laders.
    Die Maße sind: LxBxH 135x45x22 mm
    Die Anschlusskabel sind allerdings nach oben ausgeführt, so dass sich die Höhe auf 25 mm summiert. Man kann die Kabel zwar noch mehr umlegen, aber viel mehr Druck sollte man nicht ausüben. Das Hardcase-Gehäuse ist zwar derart gestaltet, dass man die Kabel auch auf der kurzen Seite herausführen könnte, aber die Kabel sind durch das Lot beim Verlöten etwas zu steif geworden, so dass man sie nicht überstrapazieren mag. Die Kabel sind übrigens sehr üppig dimensioniert, so dass sie sich auf die Deans nur schwer auflöten ließen.
    Der Balanceranschluss ist als JST-XH ausgeführt.

    Um die Lipos schneller laden zu können, habe ich den obigen, kleinen Adapter gelötet. Damit spielt man dem Lader einen 4S-Akku vor. Die Ladezeit reduziert sich dadurch auf etwa die Hälfte. Wie man das genau verkabeln muss, findet man hier. Für 2x2s sieht das dann so aus:



    Zu dem Lader Accucel-8 muss man sagen, dass er keinen Balancer-Anschluss für 2S-Akkus hat. Man kann zwar den den Pin vom Balancer-Stecker vom Lipo entfernen und den Stecker dann in die Buchse für 3S anschließen, aber obige Lösung halte ich für geschickter, wenn man sowieso zwei gleichwertige Akkus hat.
    _________________
    Sind wir nicht alle ein bisschen Flux?
    Besucht die offroad-CULT-Map!
    Nach oben
    coty
    Baukastenschrauber
    Baukastenschrauber



    Anmeldedatum: 09.05.2010
    Beiträge: 27
    Wohnort: 24616

    BeitragVerfasst am: 19.05.2010, 22:44    Titel:
    Hi,

    ich hab mir 4 Stück Turnigy 5200mAh 30C 2s1p im Hardcase in Deutschland! Wink bestellt und habe heute die Traxxas-Stecker angelötet und die erste Tesfahrt mit dem E-Revo BL gemacht. Very Happy





    Verarbeitung finde ich klasse. Alles sehr solide und hochwertig!

    Was mir aufgefallen ist, dass die Anschlußkabel der LiPos extrem dick sind! Sie passen kaum in die Traxxas Stecker und ich musste sogar ein wenig Draht wegknipsen, sonst hätte es nach dem Löten gar nicht rein gepasst! Confused

    Als nächstes taucht das Problem mit den dicken Kabeln wieder auf, wenn man durch die originale Kabeldurchführung der Akkudeckel vom E-Revo will. Sie passen nicht durch, also habe ich den Akkudeckel erstmal halb aufgelassen! Evil or Very Mad Muss ich nochmal in Ruhe größer machen...

    Dann bin ich ca. 25-30 Minuten in meinem Garten gefahren, bis die LiPo Abschaltung plötzlich ausgelöst hat. Vielleicht 10 Sekunden vorher hat man bemerkt, dass er nicht mehr so gut beschleunigt.

    Der Regler war kalt (Lüfter aus), der Motor allerdings ziemlich warm Question und die LiPos gerade einmal lauwarm.

    Dann habe ich ca. 20 Minuten gewartet und habe die Spannung der Zellen am Ladegerät gemessen.

    LiPo-Pack 1: 3,36 & 3,31V

    LiPo-Pack 2: 3,28 & 3,36V

    Die Abschaltung des Reglers hatte ich auf 3,2V programmiert. Standardmäßig waren es 3V aber das war mir irgendwie zu wenig.

    Dann habe ich den ersten Akku mittels Robbe Power Peak 6S EQ geladen und erhielt nach 1:28 Stunden folgenden Wert: 5476mAh! eingeladen! Shocked

    Ist das eigentlich normal? Ich kenne es noch damals von den Heli LiPos, die habe ich immer bis ca. 20% Rest der angegebenen Kapazität leergeflogen. Das habe ich dann einmal mit Stoppuhr ermittelt und bin dann immer nach beispielsweise 8 Minuten gelandet.

    Sollte ich die Abschaltung lieber auf 3,5V stellen oder sind die o. g. Werte soweit ok??


    Gruß

    coty
    Nach oben
    florianz
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 07.11.2007
    Beiträge: 2121

    BeitragVerfasst am: 23.05.2010, 18:39    Titel:
    kurzes Update zu meinen Turnigy 20c 5s 5000er lipos von s. 18
    beim Laden gehen immer gut 5000mah rein (ca 5200?), det passt gut (einiges wird ja der Balancer in Wärme umwandeln). Zyklenzahl kann ich keine nennen, aber der Druck ist immer noch gut, werden kaum warm. einzig der Drift ist nach dem Entladen recht deutlich. für das Geld aber schwer in ordnung.
    Die 20c HC flightmax werden etwas wärmer u. blähen sich minimal, der druck ist gleich gut.

    tante edith sacht:
    leider ist mir grad mein Messdingens kaputtgegangen, aber die zellen schwanken so zwischen 3,2 u. 3,5v, wenn der Regler abgeschaltet hat.


    Zuletzt bearbeitet von florianz am 23.05.2010, 19:19, insgesamt 2-mal bearbeitet
    Nach oben
    spinsV8
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 11.02.2010
    Beiträge: 2500
    Wohnort: Wien

    BeitragVerfasst am: 23.05.2010, 18:45    Titel:
    florianz hat Folgendes geschrieben:
    einzig der Drift ist nach dem Entladen recht deutlich. für das Geld aber schwer in ordnung.


    was heisst das in Zahlen ausgedrückt?

    LG
    _________________
    www.nolimits-rc.at
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 20, 21, 22 ... 31, 32, 33  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 10:42
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23

    » offroad-CULT:  Impressum