RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Traxxas Stampede 4x4 vxl Problem

Schnellnavigation:
offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas Stampede 4x4 vxl Problem » Gehe zu Seite Zurück  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 26.06.2014, 20:47    Titel:
    Fahre zur Zeit alles auf 2S.

    Habe jetzt aber auch n 4000 er 3S, den ich dann mal testen werde. Habe ja "wheelie Probleme". Smile Vielleicht sind die dann weg oder ich muss mir doch noch andere Reifen zulegen. Vielleicht ist es aber auch der staubige, schmutzige Untergrund, der die Reifen nur drehen lässt.

    Kannst mir mal die Formel für die km/h geben?

    Grüße
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 26.06.2014, 20:55    Titel:
    http://scriptasylum.com/rc_speed/top_speed.html

    Ich hab mal die Werte für ein 3s Setup mit 17er Ritzel eingetragen und exportiert.

    Kannst mit copy / paste einfügen und dann ändern.

    Differential Ratio: 2.85
    Transmission Ratio: 1
    Other Ratio: 1
    Spur Tooth Count: 54
    Pinion Tooth Count: 17
    Total Voltage: 11.1
    Motor KV: 3400
    Tire Diameter (inches): 4.6
    Tire Ballooning (inches): 0
    Motor Current Draw: 0
    Motor Coil Resistance: 0
    Spur/Pinion Ratio: 3.18 : 1
    Total Ratio: 9.05294 : 1
    Tire Circumference (inches): 14.45 inches (367.06 mm)
    Rollout: 1.60:1
    Total Motor Speed: 37740 RPM
    Vehicle Speed: 57.05 mph (91.64 km/h)
    Effective KV Value: 3400
    KT constant: 0.4 oz-in/A
    Motor Torque: Amperage not specified...
    Final Torque: Amperage not specified...
    Final Power: Amperage not specified...

    Oder manuell eintragen:

    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 01.07.2014, 19:36    Titel:
    Danke für den LINK!!!!!


    HobbyWing EZRUN-WP-SC-C1 funktioniert wunderbar!

    Hab hier mal n kurzes Video vom BeginnerBashing gemacht! Laughing

    http://www.youtube.com/watch?v=Mw5KJVBDllU

    Kommt noch mehr.

    Vor allem will ich demnächst mal in die Dünen. Hab mir ja xtra noch Sandpaddles besorgt.

    Grüße in die Heimat
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 01.07.2014, 20:10    Titel:
    Nettes Video. Denke mit einem 11er Ritzel bist an 3s am besten unterwegs.
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 01.07.2014, 20:21    Titel:
    Danke.

    Denke auch, dass das 11 er am besten ist.

    Hatte vor 3 Tagen das 17 er an 2 S drauf.

    Auf der Straße WAHNSINN - schnell- aber beim offroaden tat mir der Motor leid.

    Hat zwar alles super mitgemacht- habe aber Angst, dass die Antriebe zu schwer zu ackern haben.

    Muss nur auf meine VXL Combo warten, da ist ja mein 11 er mit bei! Rolling Eyes


    Grüße

    PS: bastel grad am nächsten Video Very Happy
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 02.07.2014, 20:24    Titel:
    Klar mit 17er Ritzel an 2s geht das Teil schon krass ab. Damit bist auf 60 km/h übersetzt. Denke aber sollte kein Problem für den Motor an 2s sein Wink

    Hast du die Temps vom Motor genommen als du mit 17er Ritzel an 2s Offroad unterwegs warst?

    Ich bin schon auf das nächste Video gespannt.
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 02.07.2014, 20:48    Titel:
    So, hier ist die Zusammenfassung des Tages mit noch mehr Slowmo, diversen anderen Szenarien und n Blick ins Innere.

    http://www.youtube.com/watch?v=E4QidVjJaEA


    HW Combo an 2 S mit 17er Ritzel war von den Temperaturen her auch ok, wobei das ne sehr subjektive Einschätzung ist.
    Ein Messinstrument habe ich dafür nicht.... Finger halt. Smile

    Denke halt nur ans Fahrrad fahren, wo man ja auch sehr ungern mit n kleinem Ritzel hinten, im Gelände fährt! Smile
    Denke, dass das den Zanhrädern nicht so gut tut.

    Grüße
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 02.07.2014, 21:53    Titel:
    Cooler Bashing Spot!
    Nach oben
    spoC
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 31.05.2014
    Beiträge: 52

    BeitragVerfasst am: 05.07.2014, 11:51    Titel:
    Hiho,

    ich war gestern in der Wüste - 45°C.

    Das Video muss ich noch fertig machen, dann stell ich hier den Link ein. Sind n paar schöne Aufnahmen geworden.

    ABER:

    Ich hatte ein Problem.

    Nach ca. 40 min drehte der Motor nur noch hoch, das Fahrzeug bewegte sich aber nicht mehr.
    Erst dachte ich: ok, Ritzel hat sich wieder gelöst, wie ich es schon einmal hatte.
    Als ich aber zu Hause war und nachschaute, war das Ritzel fest verschraubt...und siehe an ... das Fahrzeug fuhr auch wieder.

    Jetzt die Preisfrage: Was war los????

    Ich schätze mal, dass die URsache die Hitze war...aber was war das Problem?

    Jemand ne Idee`?

    Bin 9/54 an 2 S 5000 35C gefahren. Also ziemlich soft.

    Grüße


    PS: gibts ne Alternative für Schraubenlack? Wenn ja, was?
    Nach oben
    soundmaster
    Globaler Moderator



    Anmeldedatum: 27.05.2010
    Beiträge: 4276
    Wohnort: Wien

    BeitragVerfasst am: 05.07.2014, 12:30    Titel:
    War der Motor sehr heiss?

    Das Problem bei Sand ist das der Motor ununterbrochen ohne viel Widerstand hochdreht, da die Räder ununterbrochen durchdrehen.

    Die Kurze Übersetzung (9/54) macht das Problem leider noch schlimmer.

    Und dann noch 45°C und 40 min Fahren ohne Temps zu checken. Naja ich hoffe du hast dir nicht den Motor geschrottet.
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Elektro - 1/10, Mini- und Micromodelle » Traxxas Stampede 4x4 vxl Problem » Gehe zu Seite Zurück  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge Problem mit Hauptzahnrad beim Stampede 2wd Wicked88 2 12.05.2017, 22:02
    Keine neuen Beiträge Mein Traxxas Platinum mit Killerbody Karo askaom 1 06.05.2017, 11:42
    Keine neuen Beiträge Traxxas TRX-4 Offroad Hawk 2 01.05.2017, 19:06
    Keine neuen Beiträge problem mit hobbywing quicrun 150a regler soundmaster 5 29.03.2017, 17:26
    Keine neuen Beiträge Servo-Problem mit BEC/UBEC florianz 6 13.03.2017, 20:28

    » offroad-CULT:  Impressum