RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Der "Lipo-Erfahrungsberichte" Thread

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 18, 19, 20 ... 31, 32, 33  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    2F4U
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 19.01.2010
    Beiträge: 316
    Wohnort: Hannover

    BeitragVerfasst am: 01.02.2010, 17:53    Titel:
    Question
    Nach oben
    LampevonBad
    Globaler Moderator



    Anmeldedatum: 08.11.2004
    Beiträge: 938

    BeitragVerfasst am: 01.02.2010, 17:57    Titel:
    @2F4U

    was willst du dem Forum mit dem Fragezeichen mitteilen?
    benutze den editier Button und formuliere eine Frage.
    so kennt sich keiner aus.

    lg
    albert
    _________________
    gibt nichts interessantes in der Signatur
    Nach oben
    spinsV8
    CULT-Urgestein
    CULT-Urgestein



    Anmeldedatum: 11.02.2010
    Beiträge: 2500
    Wohnort: Wien

    BeitragVerfasst am: 22.03.2010, 00:41    Titel:
    Ich bin mit dem Savage Flux quasi ein "Newbie" in Sachen LiPo
    und habe mir diese gegönnt:



    Leider konnten sie erst ca. 4 min. getestet werden, da sich dann das Kegelrad im vorderen Diff auflöste.

    Auf jeden Fall haben diese LiPo´s ordentlich Dampf und beflügeln das Flux-Monster beängstigend !!!

    3S / 4,7Ah / 11,1V / 52,17Wh / 45C / 12 AWG

    Preis: € 119,- / St.

    Ein genauerer Bericht folgt in den nächsten Tagen.

    LG
    spins
    _________________
    www.nolimits-rc.at
    Nach oben
    ion-fan
    Sonntagsbasher
    Sonntagsbasher



    Anmeldedatum: 13.07.2009
    Beiträge: 30

    BeitragVerfasst am: 23.03.2010, 19:28    Titel:
    wo ist mein Post hin???
    Nach oben
    aaron
    Administrator



    Anmeldedatum: 15.01.2003
    Beiträge: 15340
    Wohnort: Bruck an der Leitha

    BeitragVerfasst am: 23.03.2010, 19:46    Titel:
    Hier geht's nur um Erfahrungsberichte, das steht ja schon im Threadtitel! Wink

    Ich habe dein Posting daher gelöscht. Benutz bitte die Suchfunktion (ich glaube, das Thema hatten wir vor wenigen Monaten schon ein paar Mal) und falls das nichts zutage fördert, mach bitte einen eigenen Thread auf.
    _________________
    CULTiges:
    OC Usermap - tragt euch auf unserer Landkarte ein!
    The Ultimate STUGGY
    Mehr Extras für deine Homepage!
    Nach oben
    kdo-razer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 01.08.2009
    Beiträge: 190

    BeitragVerfasst am: 04.04.2010, 20:52    Titel: Zippy Flightmax LiPo-Pack
    Uns hat´s nun auch erwischt...

    Am Samstag sind 6 dieser Lipos hier eingetroffen:



    Zippy Flightmax LiPo-Pack
    - Spannung: 7,4 V (2S)
    - Kapazität: 4000mAh
    - Entladestrom: 25C = 100 A / (30C =120 A) 10sek.
    - Ladestrom: Bis zu 1 C (4A)
    - Gewicht: 235 g inkl. Steckern
    - Abmessungen: (LxBxH) 137 x45 x 25 mm
    - Anschlusskabel: 4mm Bullet-Connector(abnehmbar)
    - Balanceranschluss: JST-XH

    Bei Abnahme von 6 St. haben wir 26 Euro p. St. bezahlt. Dafür lässt sich Lipo doch mal ausprobieren Wink

    Was ich bis jetzt sagen kann:

    5 Lipos kamen ohne jeglichen Zellendrift. Der sechste Akku dagegen hatte einen Zellendrift von knapp 0,2 Volt, den der Balancer in 6 (ja, sechs) Stunden kompensiert hat (ist das normal ??) Balancer ist der hier:



    Das Hardcase der Akkus fühlt sich gut an. Kein Knarren, kein Knistern, und im Inneren scheint alles gut fixiert zu sein...

    Leider hat es hier heute den ganzen Tag geregnet, daher war Fahren nicht möglich. Ab Dienstag wird´s sommerlich, und ich hab Urlaub Laughing Laughing Dann gibt´s - wenn Berichte von Lipo-Newbies ebenfalls gewünscht sind - weiteres zu den Zippys im SC10 und Slash 4x4...

    LG - Martin
    _________________
    Slash 4x4 PE @ 2S-LIPO | LRP A3 STX deluxe
    Nach oben
    kdo-razer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 01.08.2009
    Beiträge: 190

    BeitragVerfasst am: 06.04.2010, 22:20    Titel:
    Hier nun dank endgeilem Wetter heute der versprochene Bericht:

    Dabei waren mein SC10 und der Slash 4x4 meines Sohnes.

    Fahrzeiten liegen im SC10 bei > 30 Minuten je Lipo, was so ungefähr dem dreifachen unserer NIMH-Packs entspricht. Der Druck ist sehr ordentlich, gemessen am Preis sogar mehr als nur ordentlich. 2 Lipo-Ladungen haben mich mehr Reifenprofil gekostet als die letzten 10 NIMH-Fahrten.

    Auch der Slash wird an den Dingern richtig munter Wink Die Fahrzeit im Slash lag bei > 25 Minuten.

    Was mich beim anschliessenden Laden etwas irritiert hat: Wir haben sofort Schluss gemacht, als der VXL-Regler im Slash abgeschaltet hat. Unser Ladegerät zeigt in allen Akkus eine Restspannung von ca. 3,58V an. Da also alles im grünen Bereich. Allerdings konnte wir bei angeschlossenem Balancer fast 4100 mah wieder in die Akkus reinladen... Übertoleranz ? Balancerverluste ? Oder ist da was nicht in Ordnung ?
    _________________
    Slash 4x4 PE @ 2S-LIPO | LRP A3 STX deluxe
    Nach oben
    KivChief
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 03.10.2008
    Beiträge: 344
    Wohnort: Österreich

    BeitragVerfasst am: 07.04.2010, 16:24    Titel:
    Das ist ganz normal, dass er mehr Volt hat, weil der Regler schaltet unter Balast, also beim Gasgeben ab und da fällt der Spannung auf 3,3(?) V ab.

    Das du mehr hineinladen kannst ist auch absolut in Ordnung ist halt bei guten LiPo's so Very Happy freu dich einfach Mr. Green

    mfg
    KivChief
    _________________
    Mein Bashwerkzeug:

    GS XUT Pro Brushless

    GS CL1 Pro mit Thunder Tiger Pro 21 Motor
    Nach oben
    aaron
    Administrator



    Anmeldedatum: 15.01.2003
    Beiträge: 15340
    Wohnort: Bruck an der Leitha

    BeitragVerfasst am: 07.04.2010, 21:11    Titel:
    LRP VTec 5300/40C - endlich einmal gute Lipos von LRP!

    (Im Testbericht findet ihr auch die aktualisierte Lipo-Benchmark Tabelle)

    Bemerkenswert ist das Kapazitätsgewicht: mit 138Wh/kg sind die Akkus bislang einsame Spitze - noch dazu, wenn man berücksichtigt, dass es Hardcase-Lipos sind, die sonst verständlicherweise immer etwas schlechter abschneiden.
    _________________
    CULTiges:
    OC Usermap - tragt euch auf unserer Landkarte ein!
    The Ultimate STUGGY
    Mehr Extras für deine Homepage!


    Zuletzt bearbeitet von aaron am 07.04.2010, 21:23, insgesamt einmal bearbeitet
    Nach oben
    kdo-razer
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 01.08.2009
    Beiträge: 190

    BeitragVerfasst am: 07.04.2010, 21:22    Titel:
    Aaron, da ist irgendwo der Wurm in der URL...

    Try an Error - so sollt´s sein:

    http://www.offroad-cult.org/Tracktest/LRP_Vtec_5300_lipo/lrp_vtec_5300_lipo.htm
    _________________
    Slash 4x4 PE @ 2S-LIPO | LRP A3 STX deluxe
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 18, 19, 20 ... 31, 32, 33  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 10:42
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 11 15.04.2017, 11:32
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23

    » offroad-CULT:  Impressum