RC-Map Login Suchen ||     zurück zur Portalseite

Du bist nicht eingeloggt!

Nur als registriertes Mitglied vom offroad-CULT Forum hast Du vollen Zugriff auf alle Funktionen unserer Community. Du kannst Mitglied werden, indem du dich hier registrierst!

Der "Lipo-Erfahrungsberichte" Thread

Schnellnavigation:
offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 26, 27, 28 ... 31, 32, 33  Weiter

  • Dieses Thema bookmarken bei:  Bei Del.icio.us bookmarken Bei Mister Wong bookmarken Yigg It! Digg It!
  • Beiträge der letzten Zeit anzeigen:   

  • Neues Thema eröffnen   Neue Antwort erstellen   
    Autor Nachricht
    Mars 34
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 13.12.2009
    Beiträge: 887
    Wohnort: Oberösterreich-Linz

    BeitragVerfasst am: 12.09.2010, 13:02    Titel:
    ich wollte bei den 10nern schon was wegzwicken Rolling Eyes
    _________________
    Cars:
    Traxxas E-Revo 1\16
    Asso Rc10 T4.1--my STUGGY

    Mars34:
    Kann endlich wieder fahren!
    Nach oben
    Okley
    Schotterbrecher
    Schotterbrecher



    Anmeldedatum: 12.09.2010
    Beiträge: 42
    Wohnort: Klagenfurt

    BeitragVerfasst am: 14.09.2010, 11:05    Titel:
    Was heißt eigentlich was bei den LiPo's ?

    z.B. 8.000 mAh 11,1V 3s2p Akkupack 12C SLIPP

    8.000 mAh = Milliampere also das "Fassungsvermögen" oder ?
    11,1V = 11,1 Volt
    3S - 3 Zeller ?!
    Aber was heißt 12C ?
    _________________
    Mit freundlichen Grüßen
    Okley

    2x Team Orion 3S 4700mAh
    http://www.ebay.at/itm/280790698534
    Nach oben
    aaron
    Administrator



    Anmeldedatum: 15.01.2003
    Beiträge: 15340
    Wohnort: Bruck an der Leitha

    BeitragVerfasst am: 14.09.2010, 11:08    Titel:
    Hi!

    In diesen Thread bitte wirklich nur Erfahrungsberichte posten!
    Deine Fragen werden aber umfangreich im Lipo-Guide beantwortet: http://www.offroad-cult.org/Special/lipo_im_rc_car/lipo_im_rc_car.htm
    _________________
    CULTiges:
    OC Usermap - tragt euch auf unserer Landkarte ein!
    The Ultimate STUGGY
    Mehr Extras für deine Homepage!
    Nach oben
    Canneloni
    Moderator



    Anmeldedatum: 22.06.2009
    Beiträge: 3030
    Wohnort: München, Bayern

    BeitragVerfasst am: 06.10.2010, 10:31    Titel:
    Hi ho allerseits,

    aaaalso - nach nun cirka 30-40 Ladezyklen bei mir muss ich etwas loswerden zu meinen turni´s und zippies.

    Zellendrift:
    Zippies - 2200mAh 2s - kaum Zellendrift - so um die 0,02 bis 0,1.
    Turnigy - 2200 mAh 2s - Puh.... ich weiß nun wieso ich übertriebenerweise meinen Low Voltage Cutt Off auf 7V zu stellen Wink - Zellendrift bei allen drei "langzeit turni´s" - am ende der fahrt von ca. 0.3 - 0.6 V! (Grad eben lade ich einen 3,0/3,6 V 2s Lipo Wink )

    der "riesen" zellendrift bei 2 von zZ 3 langzeit turni´s tritt seit anfang an auf.

    Zu meinen großen Zippies (4s 5000 mAh) kann ich noch nix sagen, zu wenig Ladungen bei mir als das ich was dazu sagen kann (bis jetzt aber ein relativ minimaler zellendrift von 0,2 maximal zZ nach dem fahren)
    _________________
    http://www.woodland-events.com

    DER Neue Ort um zu Erfahren wo Weltweit Paintball Woodland/Scenario/milsim Events stadtfinden.

    Auf wunsch auf Hexadezimal geändert:
    44 69 65 20 41 6e 74 77 6f 72 74 20 6c 61 75 74 65 74 20 34 32 21
    Nach oben
    DNX408
    Pisten-Papst
    Pisten-Papst



    Anmeldedatum: 05.07.2010
    Beiträge: 337

    BeitragVerfasst am: 23.12.2010, 15:35    Titel:
    Hi
    Meine 2s1p/5200mah turnigys halten seit über einem halben jahr im 1:8er. Die akkus wurden auch nicht sanft behandelt, heißt versehentlich für unter eine sekunde kurzgeschlossen und einmal im auto auf 2,93V pro zelle entladen. Trotzdem speichern sie noch ca. 5100mah und zeigen nach dem fahren höchstens einen zellendrift von 0,01V. Für den hammerpreis von ca. 40€ sind sie TOPP.
    lg
    Nach oben
    benutzer1
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 31.01.2010
    Beiträge: 187

    BeitragVerfasst am: 15.01.2011, 20:07    Titel:
    Hallo,
    habe mal eine frage. hatte bei meinem 6s turnigy eine zelle mit gerade mal, glaube, 1,3 volt.
    Jetzt habe ich die zelle mit einem schon programm auf 3,0v gebracht (10 min bei 0,3v. nimh modus. Graupner ultramat 16s)
    danach habe ich es wieder an die lipo ladeeinstellung geklemmt und balanciert. jetzt lädt er auch und balanciert fleißig.
    meine Frage, könen bleibende schäden bleiben?
    oder kann man den lipo nun getrost verwenden?
    Vielen Dank
    Benutzer1
    _________________
    Asso T4.1 FT
    Reely pyro costum
    Nach oben
    Arakon
    Offroad-Guru
    Offroad-Guru



    Anmeldedatum: 04.10.2009
    Beiträge: 952

    BeitragVerfasst am: 15.01.2011, 20:22    Titel:
    Ja, da können Schäden bleiben. So niedrig wie die war wird die Zelle warscheinlich früh einbrechen und irgendwann ganz tot sein.
    Nach oben
    benutzer1
    Werkstatt-Meister
    Werkstatt-Meister



    Anmeldedatum: 31.01.2010
    Beiträge: 187

    BeitragVerfasst am: 15.01.2011, 20:24    Titel:
    ok. danke.
    _________________
    Asso T4.1 FT
    Reely pyro costum
    Nach oben
    Derhalt
    Kiesgruben-King
    Kiesgruben-King



    Anmeldedatum: 22.11.2009
    Beiträge: 62

    BeitragVerfasst am: 19.01.2011, 13:37    Titel:
    Hai
    Ich habe die lrp 5900 mit 50c entladungsrate Very Happy die dinger gehen ab!!



    Sie haben eine echt sehr lange laufzeit , so circa 30-35 min mit meinem emaxx brushless. Ich verwende 17/68 ritzel/hauptzahnrad. Mein Emaxx fährt damit so circa 65-70 km/h. Von der erwärmung kann ich nur sagen TOP , nicht mal 30 grad nach etwa 25 minuten .Sie sind auch sehr stabil! Very Happy Das einzige negative ,ist das man sie nicht ohne modifikation, im fahrzeug platzieren kann. (oder ?) Aber das ist nicht ein wirkliches problem. Very Happy Also ich finde das sie mein Mamba monster ganz schön fodern Very Happy Mit 590 A max entladestrom und fast 300 A Dauerstrom gehen die ganz gut!! Very Happy Wenn ihr noch mehr wissen wollt einfach fragen Very Happy
    _________________
    Traxxas Summit 16,8 V
    Traxxas Revo 3.3
    Traxxas E Maxx Bruschles MMM
    Spektrum dx3s
    2 LRP 5900 akkus 50 C
    Nach oben
    FarAway
    Streckenposten
    Streckenposten



    Anmeldedatum: 11.04.2009
    Beiträge: 19
    Wohnort: Tirol

    BeitragVerfasst am: 30.01.2011, 01:35    Titel:
    hey

    also ich will mir neue Lipos besorgen!(für mein bl revo und flux)
    von der Power her reicht mir 4s locker aus. aber wär es nicht besser, um mehr Fahrzeit zu bekommen, einfach 6s fahren und nur beim Motor/Regler setting weniger Leistung einstellen?
    also ca nur maximal 70% motorleistung. also hab ich die Power von 4s und die Kapazität von 6s. und rentiert sich das finanziell?

    wisst ihr was ich meine?^^ danke schonmal für die Hilfe
    lg max
    _________________
    Revo Platinum
    E-Revo BL
    E-Savage
    Summit
    Comming soon: Savage Flux hp Very Happy
    Nach oben
    Neues Thema eröffnen   Neue Antwort erstellen   

    Schnellnavigation:
    offroad-CULT Forum » Die Technik im Modellsport » Der "Lipo-Erfahrungsberichte" Thread » Gehe zu Seite Zurück  1, 2, 3 ... 26, 27, 28 ... 31, 32, 33  Weiter



    Gehe zu:  


     ::: Ähnliche Themen
    Autor Forum Antworten Verfasst am
    Keine neuen Beiträge 6S-LiPo ... wo kann man den bekommen? Stingray65 7 25.06.2017, 11:03
    Keine neuen Beiträge SWorkz Zeus - Aufbaubericht und Info-Thread fideliovienna 51 12.05.2017, 10:42
    Keine neuen Beiträge Lipo Akkus mit dem Flieger in den Urlaub? Lucky 3 04.05.2017, 14:01
    Keine neuen Beiträge Lipo-Checker: Tipps? whiterabbit 12 15.04.2017, 11:32
    Keine neuen Beiträge Frage zu Funke "Tactic TTX300" whiterabbit 4 30.03.2017, 20:23

    » offroad-CULT:  Impressum